<!DOCTYPE html> <!--[if lt IE 7]><html
class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]><html
class="no-js lt-ie9 lt-ie8"> <![endif]--> <!--[if IE 8]><html
class="no-js lt-ie9"> <![endif]--> <!--[if gt IE 8]><!--><html
class="no-js"> <!--<![endif]--><head><meta
charset="UTF-8" /> <!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]--><title>Morre Jefferson Silva, após batalha contra a leucemia | Rede ABR</title><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link
rel="shortcut icon" href="http://www.redeabr.com/wp-content/uploads/2014/09/favicon.jpg" /><link
rel="apple-touch-icon" href="http://redeabr.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" /><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="http://redeabr.com/xmlrpc.php" /> <!--[if lt IE 9]><script src="http://redeabr.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script><script src="http://redeabr.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script><![endif]--><link
rel="alternate" type="application/rss+xml" title="Rede ABR &raquo; Feed" href="http://redeabr.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Rede ABR &raquo; Comments Feed" href="http://redeabr.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Rede ABR &raquo; Morre Jefferson Silva, após batalha contra a leucemia Comments Feed" href="http://redeabr.com/morre-jefferson-silva-apos-batalha-contra-a-leucemia/feed/" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/redeabr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.14"}};!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='toolbar.css-css'  href='http://redeabr.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.2.14' type='text/css' media='all' /><link
rel='stylesheet' id='style.css-css'  href='http://redeabr.com/wp-content/plugins/google-language-translator/css/style.css?ver=4.2.14' type='text/css' media='all' /><link
rel='stylesheet' id='tubepress-css'  href='http://redeabr.com/wp-content/plugins/tubepress/src/main/web/css/tubepress.css?ver=4.2.14' type='text/css' media='all' /><link
rel='stylesheet' id='bsf-Defaults-css'  href='http://redeabr.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.2.14' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='http://redeabr.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' /><link
rel='stylesheet' id='disqus_rcw-css'  href='http://redeabr.com/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.2.14' type='text/css' media='all' /><link
rel='stylesheet' id='prettyphoto-css'  href='http://redeabr.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.css?ver=4.3.2' type='text/css' media='screen' /><link
rel='stylesheet' id='fancybox-css'  href='http://redeabr.com/wp-content/plugins/radykal-fancy-gallery/fancybox/jquery.fancybox.css?ver=4.2.14' type='text/css' media='all' /><link
rel='stylesheet' id='fancybox-buttons-css'  href='http://redeabr.com/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-buttons.css?ver=4.2.14' type='text/css' media='all' /><link
rel='stylesheet' id='fancybox-thumbs-css'  href='http://redeabr.com/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-thumbs.css?ver=4.2.14' type='text/css' media='all' /><link
rel='stylesheet' id='mejs-css'  href='http://redeabr.com/wp-content/plugins/radykal-fancy-gallery/mejs/mediaelementplayer.css?ver=4.2.14' type='text/css' media='all' /><link
rel='stylesheet' id='mejs-skins-css'  href='http://redeabr.com/wp-content/plugins/radykal-fancy-gallery/mejs/mejs-skins.css?ver=4.2.14' type='text/css' media='all' /><link
rel='stylesheet' id='font-awesome-4-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.1/css/font-awesome.css?ver=4.0.1' type='text/css' media='all' /><link
rel='stylesheet' id='radykal-fancy-gallery-css'  href='http://redeabr.com/wp-content/plugins/radykal-fancy-gallery/css/jquery.fancygallery.css?ver=2.3.3' type='text/css' media='all' /><link
rel='stylesheet' id='rs-plugin-settings-css'  href='http://redeabr.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.2.14' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption
a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link
rel='stylesheet' id='wp-polls-css'  href='http://redeabr.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:8px;line-height:10px;height:10px;background:#fff;border:1px
solid #fff}</style><link
rel='stylesheet' id='main-css'  href='http://redeabr.com/wp-content/themes/multinews/css/main.css?ver=4.2.14' type='text/css' media='all' /><link
rel='stylesheet' id='plugins-css'  href='http://redeabr.com/wp-content/themes/multinews/css/plugins.min.css?ver=4.2.14' type='text/css' media='all' /><link
rel='stylesheet' id='dashicons-css'  href='http://redeabr.com/wp-includes/css/dashicons.min.css?ver=4.2.14' type='text/css' media='all' /><link
rel='stylesheet' id='multinews-style-css'  href='http://redeabr.com/wp-content/themes/multinews/style.css?ver=1.0' type='text/css' media='all' /><link
rel='stylesheet' id='responsive-css'  href='http://redeabr.com/wp-content/themes/multinews/css/media.css?ver=4.2.14' type='text/css' media='all' /><link
rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.2.14' type='text/css' media='screen' /><link
rel='stylesheet' id='evcal_cal_default-css'  href='http://redeabr.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=4.2.14' type='text/css' media='all' /><link
rel='stylesheet' id='evo_font_icons-css'  href='http://redeabr.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.2.14' type='text/css' media='all' /><link
rel='stylesheet' id='swatchbook-css-css'  href='http://redeabr.com/wp-content/plugins/Ultimate_VC_Addons/modules/../assets/css/swatchbook.css?ver=4.2.14' type='text/css' media='all' /><link
rel='stylesheet' id='facebook-survivor-front-style-css'  href='http://redeabr.com/wp-content/plugins/facebook_survivor/css/fbs.css' type='text/css' media='all' /><link
rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%2C400italic%2C700italic&#038;ver=1489446246' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='http://redeabr.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='cfm_frontend_menu-css'  href='http://redeabr.com/wp-content/plugins/codeflavors-floating-menu/css/cfm_menu.css?ver=4.2.14' type='text/css' media='all' /><script type='text/javascript' src='http://redeabr.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script><script type='text/javascript' src='http://redeabr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script><script type='text/javascript' src='http://redeabr.com/wp-content/plugins/google-language-translator/js/flags.js?ver=4.2.14'></script><script type='text/javascript' src='http://redeabr.com/wp-content/plugins/google-language-translator/js/toolbar.js?ver=4.2.14'></script><script type='text/javascript' src='http://redeabr.com/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.2.14'></script><script type='text/javascript' src='http://redeabr.com/wp-content/plugins/tubepress/src/main/web/js/tubepress.js?ver=4.2.14'></script><script type='text/javascript' src='http://redeabr.com/wp-content/plugins/alligator-popup/js/popup.js?ver=1.2.0'></script><script type='text/javascript'>var gglcptch_vars={"nonce":"21bb23f397"};</script><script type='text/javascript' src='http://redeabr.com/wp-content/plugins/google-captcha/js/script.js?ver=4.2.14'></script><script type='text/javascript' src='http://redeabr.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.2.14'></script><script type='text/javascript' src='http://redeabr.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.2.14'></script><script type='text/javascript' src='http://redeabr.com/wp-content/plugins/Ultimate_VC_Addons/modules/../assets/js/modernizr.custom.js?ver=4.2.14'></script><script type='text/javascript' src='http://redeabr.com/wp-content/plugins/Ultimate_VC_Addons/modules/../assets/js/jquery.swatchbook.js?ver=4.2.14'></script><script type='text/javascript' src='http://redeabr.com/wp-content/plugins/codeflavors-floating-menu/js/cfm_menu.js?ver=4.2.14'></script><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://redeabr.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://redeabr.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.2.14" /><link
rel='canonical' href='http://redeabr.com/morre-jefferson-silva-apos-batalha-contra-a-leucemia/' /><link
rel='shortlink' href='http://redeabr.com/?p=11814' /><script type='text/javascript'>jQuery(document).ready(function($){$('.mpopup a').click(function(){var w=350;var h=250;var s=0;var left=(screen.width/2)-(w/2);var top=(screen.height/2)-(h/2);var NWin=window.open($(this).prop('href'),'','scrollbars='+s+',resizable=yes,width='+w+',height='+h+',top='+top+',left='+left);if(window.focus){NWin.focus();}
return false;});});</script><script>window.dzsvg_swfpath="http://redeabr.com/wp-content/plugins/dzs-videogallery/preview.swf";</script><script type='text/javascript'>jQuery(document).ready(function($){$('.studiopopup a').click(function(){var w=1280;var h=1280;var s=1;var left=(screen.width/2)-(w/2);var top=(screen.height/2)-(h/2);var NWin=window.open($(this).prop('href'),'','scrollbars='+s+',resizable=yes,width='+w+',height='+h+',top='+top+',left='+left);if(window.focus){NWin.focus();}
return false;});});</script><style type="text/css">#google_language_translator{text-align:left !important}select.goog-te-combo{float:right}.goog-te-gadget{padding-top:13px}.goog-te-gadget .goog-te-combo{margin-top:-7px !important}.goog-te-gadget{margin-top:2px !important}p.hello{font-size:12px;color:#666}#google_language_translator,#language{clear:both;width:auto !important;text-align:right}#language{float:right}#flags{text-align:right;width:165px;float:right;clear:right}#flags
ul{float:right !important}p.hello{text-align:right;float:right;clear:both}.glt-clear{height:0px;clear:both;margin:0px;padding:0px}#flags{width:165px}#flags
a{display:inline-block;margin-left:2px}.goog-tooltip{display:none !important}.goog-tooltip:hover{display:none !important}.goog-text-highlight{background-color:transparent !important;border:none !important;box-shadow:none !important}#google_language_translator
a{display:none !important}.goog-te-gadget{color:transparent !important}.goog-te-gadget{font-size:0px !important}.goog-branding{display:none}#google_language_translator{color:transparent}body{top:0px !important}</style><script type="text/javascript" src="http://redeabr.com/flowplayer/flowplayer-3.2.11.min.js"></script><script type="text/javascript" src="http://redeabr.com/flowplayer/flowplayer.ipad-3.2.9.js"></script><script type="text/javascript">var TubePressJsConfig={"urls":{"base":"http:\/\/redeabr.com\/wp-content\/plugins\/tubepress","usr":"http:\/\/redeabr.com\/wp-content\/tubepress-content"}};</script><link
rel='dns-prefetch' href='//jetpack.wordpress.com'><link
rel='dns-prefetch' href='//s0.wp.com'><link
rel='dns-prefetch' href='//s1.wp.com'><link
rel='dns-prefetch' href='//s2.wp.com'><link
rel='dns-prefetch' href='//public-api.wordpress.com'><link
rel='dns-prefetch' href='//0.gravatar.com'><link
rel='dns-prefetch' href='//1.gravatar.com'><link
rel='dns-prefetch' href='//2.gravatar.com'><style type='text/css'>img#wpstats{display:none}</style><meta
name="generator" content="EventON 2.2.22" /><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/><meta
property="og:type" content="article" /><meta
property="og:title" content="Morre Jefferson Silva, após batalha contra a leucemia" /><meta
property="og:url" content="http://redeabr.com/morre-jefferson-silva-apos-batalha-contra-a-leucemia/" /><meta
property="og:description" content="Morreu na noite da quarta-feira, 19, o jovem brasileiro Jefferson da Silva, 19 anos, depois de uma batalha contra a leucemia que foi diagnosticada em meados do ano passado. O falecimento de Jeffers..." /><meta
property="article:published_time" content="2017-04-21T16:01:52+00:00" /><meta
property="article:modified_time" content="2017-04-21T16:01:52+00:00" /><meta
property="og:site_name" content="Rede ABR" /><meta
property="og:image" content="http://redeabr.com/wp-content/uploads/2017/04/18051702_1157403764367942_1028329325_n.jpg" /><meta
property="og:image:width" content="691" /><meta
property="og:image:height" content="479" /><meta
property="og:locale" content="en_GB" /><meta
name="twitter:image" content="http://redeabr.com/wp-content/uploads/2017/04/18051702_1157403764367942_1028329325_n.jpg?w=640" /><meta
name="twitter:card" content="summary_large_image" /><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css" class="multinews-custom-dynamic-css">.header-wrap>.inner,.header-wrap{line-height:173px;height:173px}a, .mom-archive ul li ul li
a{color: }a:hover, .mom-archive ul li ul li a:hover,{color: }.page-id-1956
.mom_lightbox{text-align:center}.page-id-1956 .mom_lightbox
img{display:inline-block}.parent-sidebar-menu li:before{content:"";position:relative;width:6px;height:6px;left:0;bottom:2px;background:#c6c6c6;display:inline-block;margin-right:10px}.parent-sidebar-menu
li{padding:10px
12px;border-bottom:1px solid #e1e1e1;color:#2d2d2d;position:relative;overflow:hidden}.parent-sidebar-menu li:last-child{margin-bottom:-15px;border-bottom:none}.parent-sidebar-menu li
ul{margin:10px
-12px 0 -12px;border-top:1px solid #e1e1e1;padding-bottom:4px}.parent-sidebar-menu li ul
li{padding-left:27px}#cfn_floating_menu ul li
a{background-color:green !important}.wp-polls
.Buttons{background-color:#cd3b28}#tbnet-link{display:none !important}</style></head><body
class="single single-post postid-11814 single-format-standard both-sidebars-right one-side-wide both-sides-true singular hst2 fade-imgs-in-appear sticky_navigation_on wpb-js-composer js-comp-ver-4.3.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div
class="fixed_wrap fixed2 clearfix"><div
class="wrap clearfix"> <header
class="header"><div
id="header-wrapper"><div
class="top-bar"><div
class="inner"><ul
id="menu-top-menu" class="top-menu"><li
id="menu-item-1322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1322"><a
href="http://redeabr.com/">Home</a></li><li
id="menu-item-3576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3576"><a
href="http://redeabr.com/fale-conosco/">Fale Conosco</a></li><li
id="menu-item-7505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7505"><a
href="http://redeabr.com/anuncie-aqui/">Anuncie Aqui</a></li><li
id="menu-item-2529" class="mpopup menu-item menu-item-type-custom menu-item-object-custom menu-item-2529"><a
title="blank" target="_blank" href="http://96.233.71.3:8000/wsro_stream">Ouça Ao Vivo</a></li><li
id="menu-item-3249" class="studiopopup menu-item menu-item-type-post_type menu-item-object-page menu-item-3249"><a
target="_blank" href="http://redeabr.com/estudio-ao-vivo/">Estúdio Ao Vivo</a></li></ul><div
class="mom_visibility_device device-top-menu-wrap mobile-menu"><div
class="top-menu-holder"><i
class="fa-icon-align-justify mh-icon"></i></div><ul
id="menu-top-menu-1" class="device-top-nav"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1322"><a
href="http://redeabr.com/">Home</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3576"><a
href="http://redeabr.com/fale-conosco/">Fale Conosco</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7505"><a
href="http://redeabr.com/anuncie-aqui/">Anuncie Aqui</a></li><li
class="mpopup menu-item menu-item-type-custom menu-item-object-custom menu-item-2529"><a
title="blank" target="_blank" href="http://96.233.71.3:8000/wsro_stream">Ouça Ao Vivo</a></li><li
class="studiopopup menu-item menu-item-type-post_type menu-item-object-page menu-item-3249"><a
target="_blank" href="http://redeabr.com/estudio-ao-vivo/">Estúdio Ao Vivo</a></li></ul></div><div
class="top-bar-right"><ul
class="top-social-icon"><li
class="facebook"><a
href="https://www.facebook.com/RadioABR" target="_blank"></a></li><li
class="twitter"><a
href="https://twitter.com/radio650am" target="_blank"></a></li><li
class="youtube"><a
href="https://www.youtube.com/channel/UClcsO46mfkCrNPB4TINtBVg" target="_blank"></a></li><li
class="rss"><a
href="http://redeabr.com/feed/" target="_blank"></a></li><li
class="top-search"><a
href="#"></a></li><div
class="search-dropdown"><form
class="mom-search-form" method="get" action="http://redeabr.com/"> <input
type="text" class="sf" name="s" placeholder="Enter keywords and press enter" required=""> <span
class="sf-loading"><img
src="http://redeabr.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt=""></span></form><div
class="ajax-search-results"></div></div></ul></div></div></div><div
class="header-wrap"><div
class="inner"><div
class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization"> <a
href="http://redeabr.com" itemprop="url" title="Rede ABR"> <img
itemprop="logo" src="http://www.redeabr.com/wp-content/uploads/2015/01/abr155.png" alt="Rede ABR"/> <img
itemprop="logo" class="mom_retina_logo" src="http://www.redeabr.com/wp-content/uploads/2015/01/abr-retina.png" width="187" height="165" alt="Rede ABR" /> </a><meta
itemprop="name" content="Rede ABR"></div><div
class="header-banner"><script type="text/javascript">jQuery(document).ready(function($){jQuery('.ads-rotator-id-734 .mom-ads-inner').boxSlider({autoScroll:true,timeout:5000,speed:800,effect:'scrollVert3d',pauseOnHover:true,next:'.ads-rotator-id-734 .adr-next',prev:'.ads-rotator-id-734 .adr-prev'});});</script><div
class="mom-ads-wrap"><div
class="mom-ads ads-layout-rotator ads-rotator-id-734" style="width:900px; height:111px;"><div
class="mom-ads-inner"><div
class="mom-ad" data-id="1236" style="width:900px; height:111px; "> <a
href="http://96.233.71.3:8000/wsro_stream" target="_blank"><img
src="http://redeabr.com/wp-content/uploads/2015/01/banners.jpg" alt="970&#215;90"></a></div></div></div></div></div></div></div></div> <nav
id="navigation" class="navigation dd-effect-slide" data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div
class="inner"> <a
href="http://redeabr.com" class="sticky_logo"><img
src="" alt="Rede ABR"></a><ul
id="menu-main-menu" class="main-menu main-default-menu mom_visibility_desktop"><li
id="menu-item-1243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a
href="http://redeabr.com/"><i
class="icon_only momizat-icon-home"></i><span
class="icon_only_label">HOME</span><span
class="menu_bl" style="background:;"></span></a></li><li
id="menu-item-2676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a
href="#"><i
class="brankic-icon-radio2"></i>A  RÁDIO<span
class="menu_bl" style="background:#036602;"></span></a><ul
class="sub-menu "><li
id="menu-item-8495" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a
href="http://redeabr.com/nossa-historia/">Nossa História</a></li><li
id="menu-item-8475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/nossa-equipe-2/">Nossa Equipe</a></li><li
id="menu-item-3363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/fale-conosco/">Fale Conosco</a></li><li
id="menu-item-3330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/anuncie-aqui/">Anuncie na Rádio</a></li><li
id="menu-item-8491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/parceiros/">Parceiros</a></li><li
id="menu-item-1427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/advertising/">Cidadania</a></li></ul> <i
class='responsive-caret'></i></li><li
id="menu-item-3777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a
href="http://redeabr.com/category/noticias/">NOTÍCIAS<span
class="menu_bl" style="background:#81d742;"></span></a><div
class="mom-megamenu cats-mega-wrap"><ul
class="sub-menu "><li
id="menu-item-2645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a
href="http://redeabr.com/category/noticias/atualidade/">Atualidade</a></li><li
id="menu-item-2646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a
href="http://redeabr.com/category/noticias/brasil/">Brasil</a></li><li
id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a
href="http://redeabr.com/category/noticias/comunidade/">Comunidade</a></li><li
id="menu-item-2648" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a
href="http://redeabr.com/category/noticias/us-news/">US News</a></li><li
id="menu-item-2650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a
href="http://redeabr.com/category/noticias/esportes/">Esportes</a></li><li
id="menu-item-4931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a
href="/classificacao-do-brasileirao/">Resultado Brasileirão Série A</a></li><li
id="menu-item-4932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a
href="/classificacao-do-brasileirao-serie-b/">Resultado Brasileirão Série B</a></li><li
id="menu-item-3265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a
href="http://redeabr.com/category/noticias/tecnologia/">Tecnologia</a></li><li
id="menu-item-2651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a
href="http://redeabr.com/category/noticias/saude/">Saúde</a></li><li
id="menu-item-1647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/timeline-2/"><i
class="momizat-icon-clock"></i>Timeline</a></li></ul><div
class='sub-mom-megamenu2'><div
class='active mom-cat-latest' id='mom-mega-cat-2645'><ul
id='mom-mega-cat-2645'><li><figure><a
href='http://redeabr.com/morre-jefferson-silva-apos-batalha-contra-a-leucemia/' title='Morre Jefferson Silva, após batalha contra a leucemia'><img
src='http://redeabr.com/wp-content/uploads/2017/04/18051702_1157403764367942_1028329325_n-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/morre-jefferson-silva-apos-batalha-contra-a-leucemia/' title='Morre Jefferson Silva, após batalha contra a leucemia'> Morre Jefferson Silva, após batalha contra a leucemia</a></h2></li><li><figure><a
href='http://redeabr.com/consulado-promove-ii-feira-de-educacao-em-marthas-vineyard/' title='Consulado promove II Feira de Educação em Martha&#8217;s Vineyard'><img
src='http://redeabr.com/wp-content/uploads/2015/09/bandeira-do-brasil-boston-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/consulado-promove-ii-feira-de-educacao-em-marthas-vineyard/' title='Consulado promove II Feira de Educação em Martha&#8217;s Vineyard'> Consulado promove II Feira de Educação em Martha&#8217;s Vineyard</a></h2></li><li><figure><a
href='http://redeabr.com/exames-supletivos-encceja-acontecera-em-setembro-em-boston/' title='Exames supletivos: ENCCEJA acontecerá em setembro em Boston'><img
src='http://redeabr.com/wp-content/uploads/2017/04/encceja-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/exames-supletivos-encceja-acontecera-em-setembro-em-boston/' title='Exames supletivos: ENCCEJA acontecerá em setembro em Boston'> Exames supletivos: ENCCEJA acontecerá em setembro em Boston</a></h2></li></ul><a
style='background:#81d742' href='http://redeabr.com/category/noticias/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-2646'><ul
id='mom-mega-cat-2646'><li><figure><a
href='http://redeabr.com/exames-supletivos-encceja-acontecera-em-setembro-em-boston/' title='Exames supletivos: ENCCEJA acontecerá em setembro em Boston'><img
src='http://redeabr.com/wp-content/uploads/2017/04/encceja-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/exames-supletivos-encceja-acontecera-em-setembro-em-boston/' title='Exames supletivos: ENCCEJA acontecerá em setembro em Boston'> Exames supletivos: ENCCEJA acontecerá em setembro em Boston</a></h2></li><li><figure><a
href='http://redeabr.com/vasco-e-campeao-da-taca-rio-e-resultados-dos-campeonatos-regionais/' title='Vasco é campeão da Taça Rio e resultados dos campeonatos regionais'><img
src='http://redeabr.com/wp-content/uploads/2017/04/18011079_10158693524465454_1634508749386829365_n-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/vasco-e-campeao-da-taca-rio-e-resultados-dos-campeonatos-regionais/' title='Vasco é campeão da Taça Rio e resultados dos campeonatos regionais'> Vasco é campeão da Taça Rio e resultados dos campeonatos regionais</a></h2></li><li><figure><a
href='http://redeabr.com/campeonatos-regionais-entram-nas-fases-decisivas/' title='Campeonatos regionais entram nas fases decisivas'><img
src='http://redeabr.com/wp-content/uploads/2017/04/cruzeiro-2x0-democrata-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/campeonatos-regionais-entram-nas-fases-decisivas/' title='Campeonatos regionais entram nas fases decisivas'> Campeonatos regionais entram nas fases decisivas</a></h2></li></ul><a
style='background:#81d742' href='http://redeabr.com/category/noticias/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-2647'><ul
id='mom-mega-cat-2647'><li><figure><a
href='http://redeabr.com/morre-jefferson-silva-apos-batalha-contra-a-leucemia/' title='Morre Jefferson Silva, após batalha contra a leucemia'><img
src='http://redeabr.com/wp-content/uploads/2017/04/18051702_1157403764367942_1028329325_n-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/morre-jefferson-silva-apos-batalha-contra-a-leucemia/' title='Morre Jefferson Silva, após batalha contra a leucemia'> Morre Jefferson Silva, após batalha contra a leucemia</a></h2></li><li><figure><a
href='http://redeabr.com/consulado-promove-ii-feira-de-educacao-em-marthas-vineyard/' title='Consulado promove II Feira de Educação em Martha&#8217;s Vineyard'><img
src='http://redeabr.com/wp-content/uploads/2015/09/bandeira-do-brasil-boston-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/consulado-promove-ii-feira-de-educacao-em-marthas-vineyard/' title='Consulado promove II Feira de Educação em Martha&#8217;s Vineyard'> Consulado promove II Feira de Educação em Martha&#8217;s Vineyard</a></h2></li><li><figure><a
href='http://redeabr.com/exames-supletivos-encceja-acontecera-em-setembro-em-boston/' title='Exames supletivos: ENCCEJA acontecerá em setembro em Boston'><img
src='http://redeabr.com/wp-content/uploads/2017/04/encceja-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/exames-supletivos-encceja-acontecera-em-setembro-em-boston/' title='Exames supletivos: ENCCEJA acontecerá em setembro em Boston'> Exames supletivos: ENCCEJA acontecerá em setembro em Boston</a></h2></li></ul><a
style='background:#81d742' href='http://redeabr.com/category/noticias/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-2648'><ul
id='mom-mega-cat-2648'><li><figure><a
href='http://redeabr.com/morre-jefferson-silva-apos-batalha-contra-a-leucemia/' title='Morre Jefferson Silva, após batalha contra a leucemia'><img
src='http://redeabr.com/wp-content/uploads/2017/04/18051702_1157403764367942_1028329325_n-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/morre-jefferson-silva-apos-batalha-contra-a-leucemia/' title='Morre Jefferson Silva, após batalha contra a leucemia'> Morre Jefferson Silva, após batalha contra a leucemia</a></h2></li><li><figure><a
href='http://redeabr.com/consulado-promove-ii-feira-de-educacao-em-marthas-vineyard/' title='Consulado promove II Feira de Educação em Martha&#8217;s Vineyard'><img
src='http://redeabr.com/wp-content/uploads/2015/09/bandeira-do-brasil-boston-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/consulado-promove-ii-feira-de-educacao-em-marthas-vineyard/' title='Consulado promove II Feira de Educação em Martha&#8217;s Vineyard'> Consulado promove II Feira de Educação em Martha&#8217;s Vineyard</a></h2></li><li><figure><a
href='http://redeabr.com/exames-supletivos-encceja-acontecera-em-setembro-em-boston/' title='Exames supletivos: ENCCEJA acontecerá em setembro em Boston'><img
src='http://redeabr.com/wp-content/uploads/2017/04/encceja-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/exames-supletivos-encceja-acontecera-em-setembro-em-boston/' title='Exames supletivos: ENCCEJA acontecerá em setembro em Boston'> Exames supletivos: ENCCEJA acontecerá em setembro em Boston</a></h2></li></ul><a
style='background:#81d742' href='http://redeabr.com/category/noticias/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-2650'><ul
id='mom-mega-cat-2650'><li><figure><a
href='http://redeabr.com/vasco-e-campeao-da-taca-rio-e-resultados-dos-campeonatos-regionais/' title='Vasco é campeão da Taça Rio e resultados dos campeonatos regionais'><img
src='http://redeabr.com/wp-content/uploads/2017/04/18011079_10158693524465454_1634508749386829365_n-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/vasco-e-campeao-da-taca-rio-e-resultados-dos-campeonatos-regionais/' title='Vasco é campeão da Taça Rio e resultados dos campeonatos regionais'> Vasco é campeão da Taça Rio e resultados dos campeonatos regionais</a></h2></li><li><figure><a
href='http://redeabr.com/campeonatos-regionais-entram-nas-fases-decisivas/' title='Campeonatos regionais entram nas fases decisivas'><img
src='http://redeabr.com/wp-content/uploads/2017/04/cruzeiro-2x0-democrata-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/campeonatos-regionais-entram-nas-fases-decisivas/' title='Campeonatos regionais entram nas fases decisivas'> Campeonatos regionais entram nas fases decisivas</a></h2></li><li><figure><a
href='http://redeabr.com/resultados-dos-campeonatos-regionais-4/' title='Resultados dos campeonatos regionais'><img
src='http://redeabr.com/wp-content/uploads/2017/02/cruzeiro-2x1-tricordiano-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/resultados-dos-campeonatos-regionais-4/' title='Resultados dos campeonatos regionais'> Resultados dos campeonatos regionais</a></h2></li></ul><a
style='background:#81d742' href='http://redeabr.com/category/noticias/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-4931'><ul
id='mom-mega-cat-4931'></ul><a
style='background:#81d742' href='http://redeabr.com/category/noticias/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-4932'><ul
id='mom-mega-cat-4932'></ul><a
style='background:#81d742' href='http://redeabr.com/category/noticias/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-3265'><ul
id='mom-mega-cat-3265'><li><figure><a
href='http://redeabr.com/autoridades-alertam-para-novos-golpes-telefonicos/' title='Autoridades alertam para novos golpes telefônicos'><img
src='http://redeabr.com/wp-content/uploads/2015/05/Golpes-telefônicos-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/autoridades-alertam-para-novos-golpes-telefonicos/' title='Autoridades alertam para novos golpes telefônicos'> Autoridades alertam para novos golpes telefônicos</a></h2></li><li><figure><a
href='http://redeabr.com/pedagio-eletronico-prazo-para-adquirir-ez-pass-termina-em-outubro/' title='Pedágio eletrônico: prazo para adquirir EZ-PASS termina em outubro'><img
src='http://redeabr.com/wp-content/uploads/2016/08/pedagio-ma-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/pedagio-eletronico-prazo-para-adquirir-ez-pass-termina-em-outubro/' title='Pedágio eletrônico: prazo para adquirir EZ-PASS termina em outubro'> Pedágio eletrônico: prazo para adquirir EZ-PASS termina em outubro</a></h2></li><li><figure><a
href='http://redeabr.com/confira-se-seu-carro-precisa-fazer-recall-dos-airbags/' title='Confira se seu carro precisa fazer recall dos airbags'><img
src='http://redeabr.com/wp-content/uploads/2016/07/airbag-112x75.png' alt=''></a></figure><h2><a
href='http://redeabr.com/confira-se-seu-carro-precisa-fazer-recall-dos-airbags/' title='Confira se seu carro precisa fazer recall dos airbags'> Confira se seu carro precisa fazer recall dos airbags</a></h2></li></ul><a
style='background:#81d742' href='http://redeabr.com/category/noticias/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-2651'><ul
id='mom-mega-cat-2651'><li><figure><a
href='http://redeabr.com/vai-viajar-para-o-brasil-onde-se-vacinar-contra-a-febre-amarela/' title='Vai viajar para o Brasil? Onde se vacinar contra a febre amarela'><img
src='http://redeabr.com/wp-content/uploads/2017/01/aedes-aegypti-mosquito-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/vai-viajar-para-o-brasil-onde-se-vacinar-contra-a-febre-amarela/' title='Vai viajar para o Brasil? Onde se vacinar contra a febre amarela'> Vai viajar para o Brasil? Onde se vacinar contra a febre amarela</a></h2></li><li><figure><a
href='http://redeabr.com/cuidados-com-a-seguranca-alimentar-durante-nas-ceias-de-fim-de-ano/' title='Cuidados com a segurança alimentar durante nas ceias de fim de ano'><img
src='http://redeabr.com/wp-content/uploads/2016/12/seguranca-alimentar1-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/cuidados-com-a-seguranca-alimentar-durante-nas-ceias-de-fim-de-ano/' title='Cuidados com a segurança alimentar durante nas ceias de fim de ano'> Cuidados com a segurança alimentar durante nas ceias de fim de ano</a></h2></li><li><figure><a
href='http://redeabr.com/novembro-azul-mes-da-prevencao-do-cancer-de-prostata-3/' title='Novembro Azul: mês da prevenção do câncer de próstata'><img
src='http://redeabr.com/wp-content/uploads/2015/11/novembro-azul-3-765x510-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/novembro-azul-mes-da-prevencao-do-cancer-de-prostata-3/' title='Novembro Azul: mês da prevenção do câncer de próstata'> Novembro Azul: mês da prevenção do câncer de próstata</a></h2></li></ul><a
style='background:#81d742' href='http://redeabr.com/category/noticias/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-1647'><ul
id='mom-mega-cat-1647'></ul><a
style='background:#81d742' href='http://redeabr.com/category/noticias/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div></div></div> <i
class='responsive-caret'></i></li><li
id="menu-item-3822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a
href="http://redeabr.com/programacao/">PROGRAMAS<span
class="menu_bl" style="background:#dd9933;"></span></a><ul
class="sub-menu "><li
id="menu-item-8506" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a
href="http://redeabr.com/grade-de-programacao-wsro-650am/">Grade de Programação WSRO 650 AM</a></li><li
id="menu-item-4150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/interacao/">Interação</a></li><li
id="menu-item-4149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/mix-brasil/">Mix Brasil</a></li><li
id="menu-item-4148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/voz-do-brasil/">Voz do Brasil</a></li><li
id="menu-item-4147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/brasileiros-no-mundo/">Brasileiros no Mundo</a></li><li
id="menu-item-7336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/meet-the-candidate/">Abr Ativa &#8211; Energizando o seu rádio</a></li><li
id="menu-item-7511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/giro-de-noticias/">Café da Manhã no Cape</a></li><li
id="menu-item-4146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/programacao-independente/">Programação Independente</a></li><li
id="menu-item-6805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/momento-economico/">Momento Econômico</a></li></ul> <i
class='responsive-caret'></i></li><li
id="menu-item-6444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a
href="#">WEB TV<span
class="menu_bl" style="background:#8224e3;"></span></a><ul
class="sub-menu "><li
id="menu-item-3246" class="studiopopup menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a
target="_blank" href="http://redeabr.com/estudio-ao-vivo/">Estúdio ao Vivo</a></li><li
id="menu-item-6903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a
href="http://redeabr.com/category/entretenimento/galeria-de-videos/">Galeria de Vídeos</a><ul
class="sub-menu "><li
id="menu-item-7529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a
href="http://redeabr.com/webtv-abr-news/">WebTV &#8211; ABR News</a></li><li
id="menu-item-7526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a
href="http://redeabr.com/webtv-aconteceu-na-abr/">WebTV &#8211; Aconteceu na ABR</a></li><li
id="menu-item-7527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a
href="http://redeabr.com/webtv-abr-shop/">WebTV &#8211; Abr Shop</a></li><li
id="menu-item-7528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a
href="http://redeabr.com/webtv-abr-educacao/">WebTV &#8211; ABR Educação</a></li><li
id="menu-item-7530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a
href="http://redeabr.com/webtvnoticias/">WebTV &#8211; Notícias</a></li><li
id="menu-item-7531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a
href="http://redeabr.com/webtv-semana-em-foco/">WebTV &#8211; Semana em Foco</a></li><li
id="menu-item-8784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a
href="http://redeabr.com/webtv-fique-por-dentro/">WebTV &#8211; Fique por Dentro</a></li><li
id="menu-item-8785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a
href="http://redeabr.com/webtv-minuto-noticia/">WebTV &#8211; Minuto Notícia</a></li></ul> <i
class='responsive-caret'></i></li></ul> <i
class='responsive-caret'></i></li><li
id="menu-item-3257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a
href="http://redeabr.com/category/entretenimento/">ENTRETENIMENTO<span
class="menu_bl" style="background:#1e73be;"></span></a><div
class="mom-megamenu cats-mega-wrap"><ul
class="sub-menu "><li
id="menu-item-2987" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a
href="http://redeabr.com/galeria-de-fotos/">Galeria de Fotos</a></li><li
id="menu-item-3310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a
href="http://redeabr.com/category/entretenimento/musicas-mais-pedidas/">Músicas mais Pedidas</a></li><li
id="menu-item-6769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a
href="http://redeabr.com/category/entretenimento/dicas-de-cinema/">Dicas de Cinema</a></li><li
id="menu-item-6770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a
href="http://redeabr.com/category/entretenimento/esta-na-internet/">Está na Internet</a></li><li
id="menu-item-3258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a
href="http://redeabr.com/category/entretenimento/agenda-cultural/">Agenda Cultural</a></li><li
id="menu-item-4947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a
href="http://redeabr.com/category/entretenimento/eventos-da-radio/">Eventos da Rádio</a></li></ul><div
class='sub-mom-megamenu2'><div
class='active mom-cat-latest' id='mom-mega-cat-2987'><ul
id='mom-mega-cat-2987'></ul><a
style='background:#1e73be' href='http://redeabr.com/category/entretenimento/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-3310'><ul
id='mom-mega-cat-3310'><li><figure><a
href='http://redeabr.com/musica-da-semana-11-vidas-lucas-lucco/' title='OUÇA A MÚSICA DA SEMANA: 11 Vidas &#8211; Lucas Lucco'><img
src='http://redeabr.com/wp-content/uploads/2014/09/Luccas-Lucco-112x75.jpeg' alt=''></a></figure><h2><a
href='http://redeabr.com/musica-da-semana-11-vidas-lucas-lucco/' title='OUÇA A MÚSICA DA SEMANA: 11 Vidas &#8211; Lucas Lucco'> OUÇA A MÚSICA DA SEMANA: 11 Vidas &#8211; Lucas Lucco</a></h2></li><li><figure><a
href='http://redeabr.com/musica-do-dia-simples-desejo-part-gilberto-gil-thiaguinho/' title='MÚSICA DO DIA: Simples Desejo (Part. Gilberto Gil)  Thiaguinho'><img
src='http://redeabr.com/wp-content/uploads/2014/09/Thiaguinho-e-Giuberto-Gil-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/musica-do-dia-simples-desejo-part-gilberto-gil-thiaguinho/' title='MÚSICA DO DIA: Simples Desejo (Part. Gilberto Gil)  Thiaguinho'> MÚSICA DO DIA: Simples Desejo (Part. Gilberto Gil)  Thiaguinho</a></h2></li><li><figure><a
href='http://redeabr.com/musica-do-dia-luan-santana-te-esperando/' title='MÚSICA DO DIA: Luan Santana &#8211; Te esperando'><img
src='http://redeabr.com/wp-content/uploads/2014/08/Luan-Santana-2014-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/musica-do-dia-luan-santana-te-esperando/' title='MÚSICA DO DIA: Luan Santana &#8211; Te esperando'> MÚSICA DO DIA: Luan Santana &#8211; Te esperando</a></h2></li></ul><a
style='background:#1e73be' href='http://redeabr.com/category/entretenimento/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-6769'><ul
id='mom-mega-cat-6769'></ul><a
style='background:#1e73be' href='http://redeabr.com/category/entretenimento/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-6770'><ul
id='mom-mega-cat-6770'></ul><a
style='background:#1e73be' href='http://redeabr.com/category/entretenimento/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-3258'><ul
id='mom-mega-cat-3258'><li><figure><a
href='http://redeabr.com/eventos-culturais-e-infantis/' title='Eventos culturais e infantis'><img
src='http://redeabr.com/wp-content/uploads/2016/12/kid-and-dog-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/eventos-culturais-e-infantis/' title='Eventos culturais e infantis'> Eventos culturais e infantis</a></h2></li><li><figure><a
href='http://redeabr.com/pumpkin-patch-family-festival-acontece-no-sabado-22-de-outubro-em-sudbury/' title='Pumpkin Patch Family Festival acontece no sábado, 22 de outubro em Sudbury'><img
src='http://redeabr.com/wp-content/uploads/2016/10/12074999_10154262842999068_5737100043057708155_n-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/pumpkin-patch-family-festival-acontece-no-sabado-22-de-outubro-em-sudbury/' title='Pumpkin Patch Family Festival acontece no sábado, 22 de outubro em Sudbury'> Pumpkin Patch Family Festival acontece no sábado, 22 de outubro em Sudbury</a></h2></li><li><figure><a
href='http://redeabr.com/100-anos-de-samba-com-ze-paulo-becker-e-a-turma-do-semente/' title='100 anos de samba com Zé Paulo Becker e a turma do Semente'><img
src='http://redeabr.com/wp-content/uploads/2016/09/14485022_932121310227632_7746039867999531272_n-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/100-anos-de-samba-com-ze-paulo-becker-e-a-turma-do-semente/' title='100 anos de samba com Zé Paulo Becker e a turma do Semente'> 100 anos de samba com Zé Paulo Becker e a turma do Semente</a></h2></li></ul><a
style='background:#1e73be' href='http://redeabr.com/category/entretenimento/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-4947'><ul
id='mom-mega-cat-4947'><li><figure><a
href='http://redeabr.com/heroinas-2017-faca-ja-a-sua-inscricao-gratuita/' title='&#8216;Heroínas 2017&#8242; &#8211; faça já a sua inscrição gratuita'><img
src='http://redeabr.com/wp-content/uploads/2017/02/12809588_577095685772256_6281846195614860928_n-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/heroinas-2017-faca-ja-a-sua-inscricao-gratuita/' title='&#8216;Heroínas 2017&#8242; &#8211; faça já a sua inscrição gratuita'> &#8216;Heroínas 2017&#8242; &#8211; faça já a sua inscrição gratuita</a></h2></li><li><figure><a
href='http://redeabr.com/e-neste-sabado-o-summer-cruise-da-rede-abr/' title='É neste sábado o Summer Cruise da Rede Abr'><img
src='http://redeabr.com/wp-content/uploads/2016/08/spirit-of-boston-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/e-neste-sabado-o-summer-cruise-da-rede-abr/' title='É neste sábado o Summer Cruise da Rede Abr'> É neste sábado o Summer Cruise da Rede Abr</a></h2></li><li><figure><a
href='http://redeabr.com/spirit-of-boston-o-passeio-dos-seus-sonhos-junto-com-a-rede-abr/' title='Spirit of Boston: o passeio dos seus sonhos junto com a Rede Abr'><img
src='http://redeabr.com/wp-content/uploads/2016/07/spirit-of-boston-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/spirit-of-boston-o-passeio-dos-seus-sonhos-junto-com-a-rede-abr/' title='Spirit of Boston: o passeio dos seus sonhos junto com a Rede Abr'> Spirit of Boston: o passeio dos seus sonhos junto com a Rede Abr</a></h2></li></ul><a
style='background:#1e73be' href='http://redeabr.com/category/entretenimento/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div></div></div> <i
class='responsive-caret'></i></li><li
id="menu-item-4172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a
href="#">PROMOÇÕES<span
class="menu_bl" style="background:#9e005e;"></span></a><ul
class="sub-menu "><li
id="menu-item-3896" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a
href="http://redeabr.com/promocoes-vigentes/">Promoções Vigentes</a></li><li
id="menu-item-2857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/promocoes-encerradas/">Promoções Encerradas</a></li><li
id="menu-item-8165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/ganhadores-das-promocoes/">Ganhadores das Promoções</a></li></ul> <i
class='responsive-caret'></i></li><li
id="menu-item-2859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a
href="#">COMUNIDADE  BRASILEIRA<span
class="menu_bl" style="background:#42c13c;"></span></a><ul
class="sub-menu "><li
id="menu-item-4058" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a
href="http://redeabr.com/obtuario/">Obituário</a></li><li
id="menu-item-3446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/links-uteis/">Links Úteis</a></li><li
id="menu-item-3850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/utilidade-publica/">Utilidade Pública</a></li></ul> <i
class='responsive-caret'></i></li><li
id="menu-item-11323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a
target="_blank" href="http://www.together.redeabr.com/">TOGETHER<span
class="menu_bl" style="background:#1c16cc;"></span></a></li><li
id="menu-item-7733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a
href="http://redeabr.com/weather/"><i
class="brankic-icon-cloudy"></i>TEMPO<span
class="menu_bl" style="background:#e5cb20;"></span></a></li></ul><div
class="mom_visibility_device device-menu-wrap"><div
class="device-menu-holder"> <i
class="momizat-icon-paragraph-justify2 mh-icon"></i> <span
class="the_menu_holder_area"><i
class="dmh-icon"></i>Menu</span><i
class="mh-caret"></i></div><ul
id="menu-main-menu-1" class="device-menu"><li
id="menu-item-1243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a
href="http://redeabr.com/"><i
class="icon_only momizat-icon-home"></i><span
class="icon_only_label">HOME</span><span
class="menu_bl" style="background:;"></span></a></li><li
id="menu-item-2676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a
href="#"><i
class="brankic-icon-radio2"></i>A  RÁDIO<span
class="menu_bl" style="background:#036602;"></span></a><ul
class="sub-menu "><li
id="menu-item-8495" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a
href="http://redeabr.com/nossa-historia/">Nossa História</a></li><li
id="menu-item-8475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/nossa-equipe-2/">Nossa Equipe</a></li><li
id="menu-item-3363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/fale-conosco/">Fale Conosco</a></li><li
id="menu-item-3330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/anuncie-aqui/">Anuncie na Rádio</a></li><li
id="menu-item-8491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/parceiros/">Parceiros</a></li><li
id="menu-item-1427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/advertising/">Cidadania</a></li></ul> <i
class='responsive-caret'></i></li><li
id="menu-item-3777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a
href="http://redeabr.com/category/noticias/">NOTÍCIAS<span
class="menu_bl" style="background:#81d742;"></span></a><div
class="mom-megamenu cats-mega-wrap"><ul
class="sub-menu "><li
id="menu-item-2645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a
href="http://redeabr.com/category/noticias/atualidade/">Atualidade</a></li><li
id="menu-item-2646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a
href="http://redeabr.com/category/noticias/brasil/">Brasil</a></li><li
id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a
href="http://redeabr.com/category/noticias/comunidade/">Comunidade</a></li><li
id="menu-item-2648" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a
href="http://redeabr.com/category/noticias/us-news/">US News</a></li><li
id="menu-item-2650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a
href="http://redeabr.com/category/noticias/esportes/">Esportes</a></li><li
id="menu-item-4931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a
href="/classificacao-do-brasileirao/">Resultado Brasileirão Série A</a></li><li
id="menu-item-4932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a
href="/classificacao-do-brasileirao-serie-b/">Resultado Brasileirão Série B</a></li><li
id="menu-item-3265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a
href="http://redeabr.com/category/noticias/tecnologia/">Tecnologia</a></li><li
id="menu-item-2651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a
href="http://redeabr.com/category/noticias/saude/">Saúde</a></li><li
id="menu-item-1647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/timeline-2/"><i
class="momizat-icon-clock"></i>Timeline</a></li></ul><div
class='sub-mom-megamenu2'><div
class='active mom-cat-latest' id='mom-mega-cat-2645'><ul
id='mom-mega-cat-2645'><li><figure><a
href='http://redeabr.com/morre-jefferson-silva-apos-batalha-contra-a-leucemia/' title='Morre Jefferson Silva, após batalha contra a leucemia'><img
src='http://redeabr.com/wp-content/uploads/2017/04/18051702_1157403764367942_1028329325_n-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/morre-jefferson-silva-apos-batalha-contra-a-leucemia/' title='Morre Jefferson Silva, após batalha contra a leucemia'> Morre Jefferson Silva, após batalha contra a leucemia</a></h2></li><li><figure><a
href='http://redeabr.com/consulado-promove-ii-feira-de-educacao-em-marthas-vineyard/' title='Consulado promove II Feira de Educação em Martha&#8217;s Vineyard'><img
src='http://redeabr.com/wp-content/uploads/2015/09/bandeira-do-brasil-boston-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/consulado-promove-ii-feira-de-educacao-em-marthas-vineyard/' title='Consulado promove II Feira de Educação em Martha&#8217;s Vineyard'> Consulado promove II Feira de Educação em Martha&#8217;s Vineyard</a></h2></li><li><figure><a
href='http://redeabr.com/exames-supletivos-encceja-acontecera-em-setembro-em-boston/' title='Exames supletivos: ENCCEJA acontecerá em setembro em Boston'><img
src='http://redeabr.com/wp-content/uploads/2017/04/encceja-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/exames-supletivos-encceja-acontecera-em-setembro-em-boston/' title='Exames supletivos: ENCCEJA acontecerá em setembro em Boston'> Exames supletivos: ENCCEJA acontecerá em setembro em Boston</a></h2></li></ul><a
style='background:#81d742' href='http://redeabr.com/category/noticias/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-2646'><ul
id='mom-mega-cat-2646'><li><figure><a
href='http://redeabr.com/exames-supletivos-encceja-acontecera-em-setembro-em-boston/' title='Exames supletivos: ENCCEJA acontecerá em setembro em Boston'><img
src='http://redeabr.com/wp-content/uploads/2017/04/encceja-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/exames-supletivos-encceja-acontecera-em-setembro-em-boston/' title='Exames supletivos: ENCCEJA acontecerá em setembro em Boston'> Exames supletivos: ENCCEJA acontecerá em setembro em Boston</a></h2></li><li><figure><a
href='http://redeabr.com/vasco-e-campeao-da-taca-rio-e-resultados-dos-campeonatos-regionais/' title='Vasco é campeão da Taça Rio e resultados dos campeonatos regionais'><img
src='http://redeabr.com/wp-content/uploads/2017/04/18011079_10158693524465454_1634508749386829365_n-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/vasco-e-campeao-da-taca-rio-e-resultados-dos-campeonatos-regionais/' title='Vasco é campeão da Taça Rio e resultados dos campeonatos regionais'> Vasco é campeão da Taça Rio e resultados dos campeonatos regionais</a></h2></li><li><figure><a
href='http://redeabr.com/campeonatos-regionais-entram-nas-fases-decisivas/' title='Campeonatos regionais entram nas fases decisivas'><img
src='http://redeabr.com/wp-content/uploads/2017/04/cruzeiro-2x0-democrata-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/campeonatos-regionais-entram-nas-fases-decisivas/' title='Campeonatos regionais entram nas fases decisivas'> Campeonatos regionais entram nas fases decisivas</a></h2></li></ul><a
style='background:#81d742' href='http://redeabr.com/category/noticias/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-2647'><ul
id='mom-mega-cat-2647'><li><figure><a
href='http://redeabr.com/morre-jefferson-silva-apos-batalha-contra-a-leucemia/' title='Morre Jefferson Silva, após batalha contra a leucemia'><img
src='http://redeabr.com/wp-content/uploads/2017/04/18051702_1157403764367942_1028329325_n-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/morre-jefferson-silva-apos-batalha-contra-a-leucemia/' title='Morre Jefferson Silva, após batalha contra a leucemia'> Morre Jefferson Silva, após batalha contra a leucemia</a></h2></li><li><figure><a
href='http://redeabr.com/consulado-promove-ii-feira-de-educacao-em-marthas-vineyard/' title='Consulado promove II Feira de Educação em Martha&#8217;s Vineyard'><img
src='http://redeabr.com/wp-content/uploads/2015/09/bandeira-do-brasil-boston-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/consulado-promove-ii-feira-de-educacao-em-marthas-vineyard/' title='Consulado promove II Feira de Educação em Martha&#8217;s Vineyard'> Consulado promove II Feira de Educação em Martha&#8217;s Vineyard</a></h2></li><li><figure><a
href='http://redeabr.com/exames-supletivos-encceja-acontecera-em-setembro-em-boston/' title='Exames supletivos: ENCCEJA acontecerá em setembro em Boston'><img
src='http://redeabr.com/wp-content/uploads/2017/04/encceja-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/exames-supletivos-encceja-acontecera-em-setembro-em-boston/' title='Exames supletivos: ENCCEJA acontecerá em setembro em Boston'> Exames supletivos: ENCCEJA acontecerá em setembro em Boston</a></h2></li></ul><a
style='background:#81d742' href='http://redeabr.com/category/noticias/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-2648'><ul
id='mom-mega-cat-2648'><li><figure><a
href='http://redeabr.com/morre-jefferson-silva-apos-batalha-contra-a-leucemia/' title='Morre Jefferson Silva, após batalha contra a leucemia'><img
src='http://redeabr.com/wp-content/uploads/2017/04/18051702_1157403764367942_1028329325_n-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/morre-jefferson-silva-apos-batalha-contra-a-leucemia/' title='Morre Jefferson Silva, após batalha contra a leucemia'> Morre Jefferson Silva, após batalha contra a leucemia</a></h2></li><li><figure><a
href='http://redeabr.com/consulado-promove-ii-feira-de-educacao-em-marthas-vineyard/' title='Consulado promove II Feira de Educação em Martha&#8217;s Vineyard'><img
src='http://redeabr.com/wp-content/uploads/2015/09/bandeira-do-brasil-boston-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/consulado-promove-ii-feira-de-educacao-em-marthas-vineyard/' title='Consulado promove II Feira de Educação em Martha&#8217;s Vineyard'> Consulado promove II Feira de Educação em Martha&#8217;s Vineyard</a></h2></li><li><figure><a
href='http://redeabr.com/exames-supletivos-encceja-acontecera-em-setembro-em-boston/' title='Exames supletivos: ENCCEJA acontecerá em setembro em Boston'><img
src='http://redeabr.com/wp-content/uploads/2017/04/encceja-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/exames-supletivos-encceja-acontecera-em-setembro-em-boston/' title='Exames supletivos: ENCCEJA acontecerá em setembro em Boston'> Exames supletivos: ENCCEJA acontecerá em setembro em Boston</a></h2></li></ul><a
style='background:#81d742' href='http://redeabr.com/category/noticias/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-2650'><ul
id='mom-mega-cat-2650'><li><figure><a
href='http://redeabr.com/vasco-e-campeao-da-taca-rio-e-resultados-dos-campeonatos-regionais/' title='Vasco é campeão da Taça Rio e resultados dos campeonatos regionais'><img
src='http://redeabr.com/wp-content/uploads/2017/04/18011079_10158693524465454_1634508749386829365_n-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/vasco-e-campeao-da-taca-rio-e-resultados-dos-campeonatos-regionais/' title='Vasco é campeão da Taça Rio e resultados dos campeonatos regionais'> Vasco é campeão da Taça Rio e resultados dos campeonatos regionais</a></h2></li><li><figure><a
href='http://redeabr.com/campeonatos-regionais-entram-nas-fases-decisivas/' title='Campeonatos regionais entram nas fases decisivas'><img
src='http://redeabr.com/wp-content/uploads/2017/04/cruzeiro-2x0-democrata-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/campeonatos-regionais-entram-nas-fases-decisivas/' title='Campeonatos regionais entram nas fases decisivas'> Campeonatos regionais entram nas fases decisivas</a></h2></li><li><figure><a
href='http://redeabr.com/resultados-dos-campeonatos-regionais-4/' title='Resultados dos campeonatos regionais'><img
src='http://redeabr.com/wp-content/uploads/2017/02/cruzeiro-2x1-tricordiano-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/resultados-dos-campeonatos-regionais-4/' title='Resultados dos campeonatos regionais'> Resultados dos campeonatos regionais</a></h2></li></ul><a
style='background:#81d742' href='http://redeabr.com/category/noticias/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-4931'><ul
id='mom-mega-cat-4931'></ul><a
style='background:#81d742' href='http://redeabr.com/category/noticias/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-4932'><ul
id='mom-mega-cat-4932'></ul><a
style='background:#81d742' href='http://redeabr.com/category/noticias/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-3265'><ul
id='mom-mega-cat-3265'><li><figure><a
href='http://redeabr.com/autoridades-alertam-para-novos-golpes-telefonicos/' title='Autoridades alertam para novos golpes telefônicos'><img
src='http://redeabr.com/wp-content/uploads/2015/05/Golpes-telefônicos-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/autoridades-alertam-para-novos-golpes-telefonicos/' title='Autoridades alertam para novos golpes telefônicos'> Autoridades alertam para novos golpes telefônicos</a></h2></li><li><figure><a
href='http://redeabr.com/pedagio-eletronico-prazo-para-adquirir-ez-pass-termina-em-outubro/' title='Pedágio eletrônico: prazo para adquirir EZ-PASS termina em outubro'><img
src='http://redeabr.com/wp-content/uploads/2016/08/pedagio-ma-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/pedagio-eletronico-prazo-para-adquirir-ez-pass-termina-em-outubro/' title='Pedágio eletrônico: prazo para adquirir EZ-PASS termina em outubro'> Pedágio eletrônico: prazo para adquirir EZ-PASS termina em outubro</a></h2></li><li><figure><a
href='http://redeabr.com/confira-se-seu-carro-precisa-fazer-recall-dos-airbags/' title='Confira se seu carro precisa fazer recall dos airbags'><img
src='http://redeabr.com/wp-content/uploads/2016/07/airbag-112x75.png' alt=''></a></figure><h2><a
href='http://redeabr.com/confira-se-seu-carro-precisa-fazer-recall-dos-airbags/' title='Confira se seu carro precisa fazer recall dos airbags'> Confira se seu carro precisa fazer recall dos airbags</a></h2></li></ul><a
style='background:#81d742' href='http://redeabr.com/category/noticias/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-2651'><ul
id='mom-mega-cat-2651'><li><figure><a
href='http://redeabr.com/vai-viajar-para-o-brasil-onde-se-vacinar-contra-a-febre-amarela/' title='Vai viajar para o Brasil? Onde se vacinar contra a febre amarela'><img
src='http://redeabr.com/wp-content/uploads/2017/01/aedes-aegypti-mosquito-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/vai-viajar-para-o-brasil-onde-se-vacinar-contra-a-febre-amarela/' title='Vai viajar para o Brasil? Onde se vacinar contra a febre amarela'> Vai viajar para o Brasil? Onde se vacinar contra a febre amarela</a></h2></li><li><figure><a
href='http://redeabr.com/cuidados-com-a-seguranca-alimentar-durante-nas-ceias-de-fim-de-ano/' title='Cuidados com a segurança alimentar durante nas ceias de fim de ano'><img
src='http://redeabr.com/wp-content/uploads/2016/12/seguranca-alimentar1-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/cuidados-com-a-seguranca-alimentar-durante-nas-ceias-de-fim-de-ano/' title='Cuidados com a segurança alimentar durante nas ceias de fim de ano'> Cuidados com a segurança alimentar durante nas ceias de fim de ano</a></h2></li><li><figure><a
href='http://redeabr.com/novembro-azul-mes-da-prevencao-do-cancer-de-prostata-3/' title='Novembro Azul: mês da prevenção do câncer de próstata'><img
src='http://redeabr.com/wp-content/uploads/2015/11/novembro-azul-3-765x510-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/novembro-azul-mes-da-prevencao-do-cancer-de-prostata-3/' title='Novembro Azul: mês da prevenção do câncer de próstata'> Novembro Azul: mês da prevenção do câncer de próstata</a></h2></li></ul><a
style='background:#81d742' href='http://redeabr.com/category/noticias/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-1647'><ul
id='mom-mega-cat-1647'></ul><a
style='background:#81d742' href='http://redeabr.com/category/noticias/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div></div></div> <i
class='responsive-caret'></i></li><li
id="menu-item-3822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a
href="http://redeabr.com/programacao/">PROGRAMAS<span
class="menu_bl" style="background:#dd9933;"></span></a><ul
class="sub-menu "><li
id="menu-item-8506" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a
href="http://redeabr.com/grade-de-programacao-wsro-650am/">Grade de Programação WSRO 650 AM</a></li><li
id="menu-item-4150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/interacao/">Interação</a></li><li
id="menu-item-4149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/mix-brasil/">Mix Brasil</a></li><li
id="menu-item-4148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/voz-do-brasil/">Voz do Brasil</a></li><li
id="menu-item-4147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/brasileiros-no-mundo/">Brasileiros no Mundo</a></li><li
id="menu-item-7336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/meet-the-candidate/">Abr Ativa &#8211; Energizando o seu rádio</a></li><li
id="menu-item-7511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/giro-de-noticias/">Café da Manhã no Cape</a></li><li
id="menu-item-4146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/programacao-independente/">Programação Independente</a></li><li
id="menu-item-6805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/momento-economico/">Momento Econômico</a></li></ul> <i
class='responsive-caret'></i></li><li
id="menu-item-6444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a
href="#">WEB TV<span
class="menu_bl" style="background:#8224e3;"></span></a><ul
class="sub-menu "><li
id="menu-item-3246" class="studiopopup menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a
target="_blank" href="http://redeabr.com/estudio-ao-vivo/">Estúdio ao Vivo</a></li><li
id="menu-item-6903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-1"><a
href="http://redeabr.com/category/entretenimento/galeria-de-videos/">Galeria de Vídeos</a><ul
class="sub-menu "><li
id="menu-item-7529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a
href="http://redeabr.com/webtv-abr-news/">WebTV &#8211; ABR News</a></li><li
id="menu-item-7526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a
href="http://redeabr.com/webtv-aconteceu-na-abr/">WebTV &#8211; Aconteceu na ABR</a></li><li
id="menu-item-7527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a
href="http://redeabr.com/webtv-abr-shop/">WebTV &#8211; Abr Shop</a></li><li
id="menu-item-7528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a
href="http://redeabr.com/webtv-abr-educacao/">WebTV &#8211; ABR Educação</a></li><li
id="menu-item-7530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a
href="http://redeabr.com/webtvnoticias/">WebTV &#8211; Notícias</a></li><li
id="menu-item-7531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a
href="http://redeabr.com/webtv-semana-em-foco/">WebTV &#8211; Semana em Foco</a></li><li
id="menu-item-8784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a
href="http://redeabr.com/webtv-fique-por-dentro/">WebTV &#8211; Fique por Dentro</a></li><li
id="menu-item-8785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a
href="http://redeabr.com/webtv-minuto-noticia/">WebTV &#8211; Minuto Notícia</a></li></ul> <i
class='responsive-caret'></i></li></ul> <i
class='responsive-caret'></i></li><li
id="menu-item-3257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a
href="http://redeabr.com/category/entretenimento/">ENTRETENIMENTO<span
class="menu_bl" style="background:#1e73be;"></span></a><div
class="mom-megamenu cats-mega-wrap"><ul
class="sub-menu "><li
id="menu-item-2987" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a
href="http://redeabr.com/galeria-de-fotos/">Galeria de Fotos</a></li><li
id="menu-item-3310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a
href="http://redeabr.com/category/entretenimento/musicas-mais-pedidas/">Músicas mais Pedidas</a></li><li
id="menu-item-6769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a
href="http://redeabr.com/category/entretenimento/dicas-de-cinema/">Dicas de Cinema</a></li><li
id="menu-item-6770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a
href="http://redeabr.com/category/entretenimento/esta-na-internet/">Está na Internet</a></li><li
id="menu-item-3258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a
href="http://redeabr.com/category/entretenimento/agenda-cultural/">Agenda Cultural</a></li><li
id="menu-item-4947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a
href="http://redeabr.com/category/entretenimento/eventos-da-radio/">Eventos da Rádio</a></li></ul><div
class='sub-mom-megamenu2'><div
class='active mom-cat-latest' id='mom-mega-cat-2987'><ul
id='mom-mega-cat-2987'></ul><a
style='background:#1e73be' href='http://redeabr.com/category/entretenimento/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-3310'><ul
id='mom-mega-cat-3310'><li><figure><a
href='http://redeabr.com/musica-da-semana-11-vidas-lucas-lucco/' title='OUÇA A MÚSICA DA SEMANA: 11 Vidas &#8211; Lucas Lucco'><img
src='http://redeabr.com/wp-content/uploads/2014/09/Luccas-Lucco-112x75.jpeg' alt=''></a></figure><h2><a
href='http://redeabr.com/musica-da-semana-11-vidas-lucas-lucco/' title='OUÇA A MÚSICA DA SEMANA: 11 Vidas &#8211; Lucas Lucco'> OUÇA A MÚSICA DA SEMANA: 11 Vidas &#8211; Lucas Lucco</a></h2></li><li><figure><a
href='http://redeabr.com/musica-do-dia-simples-desejo-part-gilberto-gil-thiaguinho/' title='MÚSICA DO DIA: Simples Desejo (Part. Gilberto Gil)  Thiaguinho'><img
src='http://redeabr.com/wp-content/uploads/2014/09/Thiaguinho-e-Giuberto-Gil-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/musica-do-dia-simples-desejo-part-gilberto-gil-thiaguinho/' title='MÚSICA DO DIA: Simples Desejo (Part. Gilberto Gil)  Thiaguinho'> MÚSICA DO DIA: Simples Desejo (Part. Gilberto Gil)  Thiaguinho</a></h2></li><li><figure><a
href='http://redeabr.com/musica-do-dia-luan-santana-te-esperando/' title='MÚSICA DO DIA: Luan Santana &#8211; Te esperando'><img
src='http://redeabr.com/wp-content/uploads/2014/08/Luan-Santana-2014-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/musica-do-dia-luan-santana-te-esperando/' title='MÚSICA DO DIA: Luan Santana &#8211; Te esperando'> MÚSICA DO DIA: Luan Santana &#8211; Te esperando</a></h2></li></ul><a
style='background:#1e73be' href='http://redeabr.com/category/entretenimento/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-6769'><ul
id='mom-mega-cat-6769'></ul><a
style='background:#1e73be' href='http://redeabr.com/category/entretenimento/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-6770'><ul
id='mom-mega-cat-6770'></ul><a
style='background:#1e73be' href='http://redeabr.com/category/entretenimento/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-3258'><ul
id='mom-mega-cat-3258'><li><figure><a
href='http://redeabr.com/eventos-culturais-e-infantis/' title='Eventos culturais e infantis'><img
src='http://redeabr.com/wp-content/uploads/2016/12/kid-and-dog-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/eventos-culturais-e-infantis/' title='Eventos culturais e infantis'> Eventos culturais e infantis</a></h2></li><li><figure><a
href='http://redeabr.com/pumpkin-patch-family-festival-acontece-no-sabado-22-de-outubro-em-sudbury/' title='Pumpkin Patch Family Festival acontece no sábado, 22 de outubro em Sudbury'><img
src='http://redeabr.com/wp-content/uploads/2016/10/12074999_10154262842999068_5737100043057708155_n-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/pumpkin-patch-family-festival-acontece-no-sabado-22-de-outubro-em-sudbury/' title='Pumpkin Patch Family Festival acontece no sábado, 22 de outubro em Sudbury'> Pumpkin Patch Family Festival acontece no sábado, 22 de outubro em Sudbury</a></h2></li><li><figure><a
href='http://redeabr.com/100-anos-de-samba-com-ze-paulo-becker-e-a-turma-do-semente/' title='100 anos de samba com Zé Paulo Becker e a turma do Semente'><img
src='http://redeabr.com/wp-content/uploads/2016/09/14485022_932121310227632_7746039867999531272_n-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/100-anos-de-samba-com-ze-paulo-becker-e-a-turma-do-semente/' title='100 anos de samba com Zé Paulo Becker e a turma do Semente'> 100 anos de samba com Zé Paulo Becker e a turma do Semente</a></h2></li></ul><a
style='background:#1e73be' href='http://redeabr.com/category/entretenimento/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div><div
class=' mom-cat-latest' id='mom-mega-cat-4947'><ul
id='mom-mega-cat-4947'><li><figure><a
href='http://redeabr.com/heroinas-2017-faca-ja-a-sua-inscricao-gratuita/' title='&#8216;Heroínas 2017&#8242; &#8211; faça já a sua inscrição gratuita'><img
src='http://redeabr.com/wp-content/uploads/2017/02/12809588_577095685772256_6281846195614860928_n-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/heroinas-2017-faca-ja-a-sua-inscricao-gratuita/' title='&#8216;Heroínas 2017&#8242; &#8211; faça já a sua inscrição gratuita'> &#8216;Heroínas 2017&#8242; &#8211; faça já a sua inscrição gratuita</a></h2></li><li><figure><a
href='http://redeabr.com/e-neste-sabado-o-summer-cruise-da-rede-abr/' title='É neste sábado o Summer Cruise da Rede Abr'><img
src='http://redeabr.com/wp-content/uploads/2016/08/spirit-of-boston-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/e-neste-sabado-o-summer-cruise-da-rede-abr/' title='É neste sábado o Summer Cruise da Rede Abr'> É neste sábado o Summer Cruise da Rede Abr</a></h2></li><li><figure><a
href='http://redeabr.com/spirit-of-boston-o-passeio-dos-seus-sonhos-junto-com-a-rede-abr/' title='Spirit of Boston: o passeio dos seus sonhos junto com a Rede Abr'><img
src='http://redeabr.com/wp-content/uploads/2016/07/spirit-of-boston-112x75.jpg' alt=''></a></figure><h2><a
href='http://redeabr.com/spirit-of-boston-o-passeio-dos-seus-sonhos-junto-com-a-rede-abr/' title='Spirit of Boston: o passeio dos seus sonhos junto com a Rede Abr'> Spirit of Boston: o passeio dos seus sonhos junto com a Rede Abr</a></h2></li></ul><a
style='background:#1e73be' href='http://redeabr.com/category/entretenimento/' title='' class='view-all-link'>View all<i
class='enotype-icon-arrow-right7'></i></a></div></div></div> <i
class='responsive-caret'></i></li><li
id="menu-item-4172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a
href="#">PROMOÇÕES<span
class="menu_bl" style="background:#9e005e;"></span></a><ul
class="sub-menu "><li
id="menu-item-3896" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a
href="http://redeabr.com/promocoes-vigentes/">Promoções Vigentes</a></li><li
id="menu-item-2857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/promocoes-encerradas/">Promoções Encerradas</a></li><li
id="menu-item-8165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/ganhadores-das-promocoes/">Ganhadores das Promoções</a></li></ul> <i
class='responsive-caret'></i></li><li
id="menu-item-2859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a
href="#">COMUNIDADE  BRASILEIRA<span
class="menu_bl" style="background:#42c13c;"></span></a><ul
class="sub-menu "><li
id="menu-item-4058" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a
href="http://redeabr.com/obtuario/">Obituário</a></li><li
id="menu-item-3446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/links-uteis/">Links Úteis</a></li><li
id="menu-item-3850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a
href="http://redeabr.com/utilidade-publica/">Utilidade Pública</a></li></ul> <i
class='responsive-caret'></i></li><li
id="menu-item-11323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a
target="_blank" href="http://www.together.redeabr.com/">TOGETHER<span
class="menu_bl" style="background:#1c16cc;"></span></a></li><li
id="menu-item-7733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a
href="http://redeabr.com/weather/"><i
class="brankic-icon-cloudy"></i>TEMPO<span
class="menu_bl" style="background:#e5cb20;"></span></a></li></ul></div><div
class="clear"></div></div> </nav><div
class="breaking-news"><div
class="inner"><div
class="breaking-news-items"> <span
class="breaking-title">Breaking News</span><div
class="breaking-cont"><ul
class="webticker"><li
itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span
class="enotype-icon-arrow-right6"></span><a
itemprop="url" href="http://redeabr.com/morre-jefferson-silva-apos-batalha-contra-a-leucemia/" rel="bookmark">Morre Jefferson Silva, após batalha contra a leucemia</a></h4></li><li
itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span
class="enotype-icon-arrow-right6"></span><a
itemprop="url" href="http://redeabr.com/consulado-promove-ii-feira-de-educacao-em-marthas-vineyard/" rel="bookmark">Consulado promove II Feira de Educação em Martha&#8217;s Vineyard</a></h4></li><li
itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span
class="enotype-icon-arrow-right6"></span><a
itemprop="url" href="http://redeabr.com/exames-supletivos-encceja-acontecera-em-setembro-em-boston/" rel="bookmark">Exames supletivos: ENCCEJA acontecerá em setembro em Boston</a></h4></li><li
itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span
class="enotype-icon-arrow-right6"></span><a
itemprop="url" href="http://redeabr.com/quenianos-estreantes-vencem-a-maratona-de-boston/" rel="bookmark">Quenianos estreantes vencem a Maratona de Boston</a></h4></li><li
itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span
class="enotype-icon-arrow-right6"></span><a
itemprop="url" href="http://redeabr.com/vasco-e-campeao-da-taca-rio-e-resultados-dos-campeonatos-regionais/" rel="bookmark">Vasco é campeão da Taça Rio e resultados dos campeonatos regionais</a></h4></li><li
itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span
class="enotype-icon-arrow-right6"></span><a
itemprop="url" href="http://redeabr.com/maratona-de-boston-restricoes-para-quem-vai-assistir-nas-ruas/" rel="bookmark">Maratona de Boston: restrições para quem vai assistir nas ruas</a></h4></li><li
itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span
class="enotype-icon-arrow-right6"></span><a
itemprop="url" href="http://redeabr.com/campeonatos-regionais-entram-nas-fases-decisivas/" rel="bookmark">Campeonatos regionais entram nas fases decisivas</a></h4></li><li
itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span
class="enotype-icon-arrow-right6"></span><a
itemprop="url" href="http://redeabr.com/heroinas-2017-e-sucesso-de-publico/" rel="bookmark">‘Heroínas 2017’ é sucesso de público</a></h4></li><li
itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span
class="enotype-icon-arrow-right6"></span><a
itemprop="url" href="http://redeabr.com/margarida-uma-batalhadora-pela-educacao/" rel="bookmark">Margarida, uma batalhadora pela educação</a></h4></li><li
itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span
class="enotype-icon-arrow-right6"></span><a
itemprop="url" href="http://redeabr.com/advogada-geral-na-rede-abr-na-terca-feira-7/" rel="bookmark">Advogada geral na Rede Abr na terça-feira, 7</a></h4></li></ul></div></div><div
class="brmenu"><ul
id="menu-br-menu" class="br-right"><li
id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a
href="http://redeabr.com/weather/"><i
class="icon_only brankic-icon-cloudy"></i><span
class="icon_only_label">Weather</span><span
class="menu_bl" style="background:;"></span></a></li><li
id="menu-item-1439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a
href="http://redeabr.com/magazine/"><i
class="icon_only steady-icon-book2"></i><span
class="icon_only_label">Magazine</span><span
class="menu_bl" style="background:;"></span></a></li><li
id="menu-item-1440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a
href="http://redeabr.com/media/"><i
class="icon_only momizat-icon-film"></i><span
class="icon_only_label">Media</span><span
class="menu_bl" style="background:;"></span></a></li></ul></div></div></div><script type="text/javascript">jQuery(document).ready(function($){$('body:not(.rtl) .breaking-cont ul.webticker').liScroll();$('body.rtl .breaking-cont ul.webticker').liScrollRight();});</script></header><div
class="main-container"><div
class="post-crumbs entry-crumbs"> <span></span><div
class="vbreadcrumb" typeof="v:Breadcrumb"><a
href="http://redeabr.com/" rel="v:url" property="v:title" class="home">Home</a></div><div
class="vbreadcrumb" typeof="v:Breadcrumb"><a
href="http://redeabr.com/category/noticias/" title="Notícias" rel="v:url" property="v:title">Notícias</a></div><div
class="vbreadcrumb" typeof="v:Breadcrumb"><a
href="http://redeabr.com/category/noticias/atualidade/" title="Atualidade" rel="v:url" property="v:title">Atualidade</a></div></div><div
class="main-left"><div
class="main-content" role="main"><div
class="site-content page-wrap"> <article
id="post-11814" class="post-11814 post type-post status-publish format-standard has-post-thumbnail hentry category-atualidade category-comunidade category-equipe category-noticias category-obtuario category-us-news tag-jefferson-silva" role="article" itemscope="" itemtype="http://schema.org/Article"> <header><h1 itemprop="name" class="entry-title">Morre Jefferson Silva, após batalha contra a leucemia</h1><div
class="entry-post-meta"><div
class="author-link">Posted by <a
itemprop="author" href="http://redeabr.com/author/jehozadakp/" rel="author">Jehozadakp</a></div><div>Date: <time
itemprop="dateCreated" class="entry-date updated" datetime="2017-04-21T12:01:52+00:00">April 21, 2017</time></div><div
class="entry-cat">in: <a
href="http://redeabr.com/category/noticias/atualidade/" rel="category tag">Atualidade</a>, <a
href="http://redeabr.com/category/noticias/comunidade/" rel="category tag">Comunidade</a>, <a
href="http://redeabr.com/category/equipe/" rel="category tag">Equipe</a>, <a
href="http://redeabr.com/category/noticias/" rel="category tag">Notícias</a>, <a
href="http://redeabr.com/category/noticias/comunidade/obtuario/" rel="category tag">Obtuário</a>, <a
href="http://redeabr.com/category/noticias/us-news/" rel="category tag">US News</a></div><div
class="comments-link"><a
href="#comments">Leave a comment</a></div><div
class="post-views">1 Views</div></div> </header><div
class="entry-content clearfix"><div
class="entry-content-data has_f_image"> <figure
class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"> <img
width="691" height="479" src="http://redeabr.com/wp-content/uploads/2017/04/18051702_1157403764367942_1028329325_n.jpg" class="attachment-big-thumb-hd wp-post-image" alt="18051702_1157403764367942_1028329325_n" /> <span
class="img-toggle"><i
class="momizat-icon-arrow-down-right2"></i></span> </figure></div><p>Morreu na noite da quarta-feira, 19, o jovem brasileiro Jefferson da Silva, 19 anos, depois de uma batalha contra a leucemia que foi diagnosticada em meados do ano passado. O falecimento de Jefferson foi comunicado por Rosangela Silva, sua mãe, moradora em Lowell, Massachusetts na sua página no Facebook.</p><p>“Quero comunicar a todos vocês que Deus recolheu meu Jefferson, meu filho foi um guerreiro lutou muito pra viver. Eu gostaria de agradecer a todos que oraram pelo meu filho e pelas mensagens de carinho. Que Deus abençoe todos vocês. Me desculpem eu não estou em condições de responder as mensagens que estou recebendo”.</p><p>Jefferson chegou a ser submetido a três transplantes de medula, mas houve rejeição em todas as vezes e o avanço da doença terminou por tirar a sua vida. Jefferson era natural de Cuiabá, MS, e veio para os Estados Unidos com um ano. Deixa mãe, padrasto e três irmãos menores de idade.</p><p>Uma página para ajudar nas despesas do funeral e sepultamento foi criada no GoFundMe.com e quem desejar ajudar pode fazê-lo clicando <a
href="http://www.gofundme.com/campanha-em-favor-do-jefferson-da-s" target="_blank"><strong>aqui</strong></a>.<br
/> O corpo de Jefferson será velado na McKenna-Ouellette Funeral Home &#8211; 327 Hildreth Street, Lowell, MA no domingo, 23, da 1 PM às 6 PM.</p><div
class="clearfix"></div></div> </article><div
class="clear"></div><div
class="entry-tag-links"><span>Tags:</span><a
href="http://redeabr.com/tag/jefferson-silva/" rel="tag">Jefferson Silva</a></div><script>/*<![CDATA[*/jQuery(document).ready(function($){var url='http%3A%2F%2Fredeabr.com%2Fmorre-jefferson-silva-apos-batalha-contra-a-leucemia%2F';jQuery.getJSON('ht'+'tp://urls.api.twitter.com/1/urls/count.json?url='+url+'&callback=?',function(data){$('.share-twitter .count').text(data.count);});jQuery.getJSON('ht'+'tp://api.facebook.com/method/links.getStats?urls='+url+'&format=json',function(data){$('.share-facebook .count').text(data[0].like_count);});jQuery.getJSON('http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',function(data){$('.share-linkedin .count').text(data.count);});jQuery.getJSON('http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',function(data){$('.share-pin .count').text(data.count);});});/*]]>*/</script><div
class="mom-share-post"><h4>share</h4><div
class="mom-share-buttons"> <a
href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Fredeabr.com%2Fmorre-jefferson-silva-apos-batalha-contra-a-leucemia%2F&p[title]=Morre Jefferson Silva, após batalha contra a leucemia&p[summary]=Morreu+na+noite+da+quarta-feira%2C+19%2C+o+jovem+brasileiro+Jefferson+da+Silva%2C+19+anos%2C+depois+de+uma+batalha+contra+a+leucemia+que+foi+diagnosticada+em+meados+do&p[images[0]=http%3A%2F%2Fredeabr.com%2Fwp-content%2Fuploads%2F2017%2F04%2F18051702_1157403764367942_1028329325_n.jpg', 'Share this', 'width=600,height=455');" class="share-facebook"><i
class="enotype-icon-facebook"></i><span
class="count">0</span></a> <a
href="#" onclick="window.open('http://twitter.com/home?status=Morre Jefferson Silva, após batalha contra a leucemia+http%3A%2F%2Fredeabr.com%2Fmorre-jefferson-silva-apos-batalha-contra-a-leucemia%2F', 'Post this On twitter', 'width=600,height=455');" class="share-twitter"><i
class="momizat-icon-twitter"></i><span
class="count">0</span></a> <a
href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fredeabr.com%2Fmorre-jefferson-silva-apos-batalha-contra-a-leucemia%2F', 'Share', 'width=600,height=455');" class="share-google"><i
class="momizat-icon-google-plus"></i><span
class="count">0</span></a> <a
href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fredeabr.com%2Fmorre-jefferson-silva-apos-batalha-contra-a-leucemia%2F&title=Morre Jefferson Silva, após batalha contra a leucemia&source=http://redeabr.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i
class="fa-icon-linkedin"></i><span
class="count">0</span></a> <a
href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://redeabr.com/wp-content/uploads/2017/04/18051702_1157403764367942_1028329325_n-300x208.jpg&url=http://http%3A%2F%2Fredeabr.com%2Fmorre-jefferson-silva-apos-batalha-contra-a-leucemia%2F&is_video=false&description=Morre Jefferson Silva, após batalha contra a leucemia', 'Share this', 'width=600,height=455');" class="share-pin"><i
class="enotype-icon-pinterest"></i><span
class="count">0</span></a> <a
href="mailto:?subject=Morre Jefferson Silva, após batalha contra a leucemia&amp;body=Morreu+na+noite+da+quarta-feira%2C+19%2C+o+jovem+brasileiro+Jefferson+da+Silva%2C+19+anos%2C+depois+de+uma+batalha+contra+a+leucemia+que+foi+diagnosticada+em+meados+do Read More : http%3A%2F%2Fredeabr.com%2Fmorre-jefferson-silva-apos-batalha-contra-a-leucemia%2F" class="share-email"><i
class="dashicons dashicons-email-alt"></i></a></div></div><div
class="post-nav-links"><div
class="post-nav-prev"> <a
href="http://redeabr.com/consulado-promove-ii-feira-de-educacao-em-marthas-vineyard/" rel="prev"><span>Previous :</span> Consulado promove II Feira de Educação em Martha&#8217;s Vineyard</a></div><div
class="post-nav-next"></div></div> <section
class="post-section-box"> <header
class="post-section-title"><h2>About The Author</h2> </header><div
class="author-bio-wrap"><div
class="author-bio-content"><div
class="author-bio-name"> <a
href="http://redeabr.com/author/jehozadakp/" itemprop="author">Jehozadakp</a></div><div
class="entry-content"><p></p></div><ul
class="author-bio-social"><li><a
href="mailto:jehozadakp@gmail.com"><i
class="dashicons dashicons-email-alt"></i></a></li></ul></div></div> </section> <section
class="post-section-box"> <header
class="post-section-title"><h2>Related posts</h2> </header><ul
class="mom-related-posts clearfix"><li
itemscope="" itemtype="http://schema.org/Article"> <figure
class="post-thumbnail"><a
href="http://redeabr.com/consulado-promove-ii-feira-de-educacao-em-marthas-vineyard/"> <img
itemprop="image" src="http://redeabr.com/wp-content/uploads/2015/09/bandeira-do-brasil-boston-165x109.jpg" data-hidpi="http://redeabr.com/wp-content/uploads/2015/09/bandeira-do-brasil-boston-765x451.jpg" alt="Consulado promove II Feira de Educação em Martha&#8217;s Vineyard"> </a></figure><h2 itemprop="name"><a
href="http://redeabr.com/consulado-promove-ii-feira-de-educacao-em-marthas-vineyard/" itemprop="url" rel="bookmark">Consulado promove II Feira de Educação em Martha&#8217;s Vineyard</a></h2><div
class="entry-meta"> <time
datetime="2017-04-20T14:11:40+00:00" itemprop="dateCreated">April 20, 2017</time></div></li><li
itemscope="" itemtype="http://schema.org/Article"> <figure
class="post-thumbnail"><a
href="http://redeabr.com/exames-supletivos-encceja-acontecera-em-setembro-em-boston/"> <img
itemprop="image" src="http://redeabr.com/wp-content/uploads/2017/04/encceja-165x109.jpg" data-hidpi="http://redeabr.com/wp-content/uploads/2017/04/encceja.jpg" alt="Exames supletivos: ENCCEJA acontecerá em setembro em Boston"> </a></figure><h2 itemprop="name"><a
href="http://redeabr.com/exames-supletivos-encceja-acontecera-em-setembro-em-boston/" itemprop="url" rel="bookmark">Exames supletivos: ENCCEJA acontecerá em setembro em Boston</a></h2><div
class="entry-meta"> <time
datetime="2017-04-18T13:58:25+00:00" itemprop="dateCreated">April 18, 2017</time></div></li><li
itemscope="" itemtype="http://schema.org/Article"> <figure
class="post-thumbnail"><a
href="http://redeabr.com/quenianos-estreantes-vencem-a-maratona-de-boston/"> <img
itemprop="image" src="http://redeabr.com/wp-content/uploads/2017/04/img_5768-165x109.jpg" data-hidpi="http://redeabr.com/wp-content/uploads/2017/04/img_5768-765x510.jpg" alt="Quenianos estreantes vencem a Maratona de Boston"> </a></figure><h2 itemprop="name"><a
href="http://redeabr.com/quenianos-estreantes-vencem-a-maratona-de-boston/" itemprop="url" rel="bookmark">Quenianos estreantes vencem a Maratona de Boston</a></h2><div
class="entry-meta"> <time
datetime="2017-04-17T14:00:37+00:00" itemprop="dateCreated">April 17, 2017</time></div></li></ul> </section> <section
id="comments" class="post-section-box"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deixe um Comentário <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/morre-jefferson-silva-apos-batalha-contra-a-leucemia/#respond" style="display:none;">Cancel reply</a></small></h3><div
id="commentform" class="comment-form"> <iframe
src="http://jetpack.wordpress.com/jetpack-comment/?blogid=74980792&#038;postid=11814&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=0&#038;avatar_default=identicon&#038;greeting=Deixe+um+Coment%C3%A1rio&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en-GB&#038;jetpack_version=3.6.1&#038;sig=ed774d6476bd026b3a2bdd4761041f1f189a286d#parent=http%3A%2F%2Fredeabr.com%2Fmorre-jefferson-silva-apos-batalha-contra-a-leucemia%2F" allowtransparency="false" style="width:100%; height: 430px;border:0px;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe></div></div> <input
type="hidden" name="comment_parent" id="comment_parent" value="" /> </section></div></div> <aside
class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div
class="widget momizat-ads clearfix"><div
class="widget-title"><h2>Advertising II</h2></div><script type="text/javascript">jQuery(document).ready(function($){jQuery('.ads-rotator-id-860 .mom-ads-inner').boxSlider({autoScroll:true,timeout:5000,speed:800,effect:'scrollVert3d',pauseOnHover:true,next:'.ads-rotator-id-860 .adr-next',prev:'.ads-rotator-id-860 .adr-prev'});});</script><div
class="mom-ads-wrap"><div
class="mom-ads ads-layout-rotator ads-rotator-id-860" style="margin-bottom:-0px;width:300px; height:250px;"><div
class="mom-ads-inner"><div
class="mom-ad" data-id="1220" style="width:300px; height:250px; margin-bottom:0px;"> <a
href="http://www.radiusgrp.com" target="_blank"><img
src="http://redeabr.com/wp-content/uploads/2016/03/banner-animado-radius.gif" alt="Clientes &#8211; As melhores novidades Aqui! &#8211; 300&#215;250"></a></div><div
class="mom-ad" data-id="1220" style="width:300px; height:250px; margin-bottom:0px;"> <a
href="http://www.homesbymega.com/" target="_blank"><img
src="http://redeabr.com/wp-content/uploads/2016/02/banner-site-radio.png" alt="Clientes &#8211; As melhores novidades Aqui! &#8211; 300&#215;250"></a></div><div
class="mom-ad" data-id="1220" style="width:300px; height:250px; margin-bottom:0px;"> <a
href="http://www.paulopanela.com/" target="_blank"><img
src="http://redeabr.com/wp-content/uploads/2017/03/paulo-panela.jpg" alt="Clientes &#8211; As melhores novidades Aqui! &#8211; 300&#215;250"></a></div></div></div></div></div><div
class="widget widget_text"><div
class="widget-title"><h2>ABR TV</h2></div><div
class="textwidget"><iframe
width="560" height="188" src="https://www.youtube.com/embed/videoseries?list=PLgclMi-tsjDqMAXv3rshBnViJtlSa1erv" frameborder="0" allowfullscreen></iframe></div></div><div
class="widget momizat-ads clearfix"><div
class="widget-title"><h2>Ads Rede Abr</h2></div><script type="text/javascript">jQuery(document).ready(function($){jQuery('.ads-rotator-id-780 .mom-ads-inner').boxSlider({autoScroll:true,timeout:5000,speed:800,effect:'scrollVert3d',pauseOnHover:true,next:'.ads-rotator-id-780 .adr-next',prev:'.ads-rotator-id-780 .adr-prev'});});</script><div
class="mom-ads-wrap"><div
class="mom-ads ads-layout-rotator ads-rotator-id-780" style="margin-bottom:-0px;width:300px; height:250px;"><div
class="mom-ads-inner"><div
class="mom-ad" data-id="10945" style="width:300px; height:250px; margin-bottom:0px;"> <a
href="#" target=""><img
src="http://redeabr.com/wp-content/uploads/2014/09/Green-car.jpg" alt="Ad Rede Abr &#8211; 300&#215;250"></a></div><div
class="mom-ad" data-id="10945" style="width:300px; height:250px; margin-bottom:0px;"> <a
href="#" target=""><img
src="http://redeabr.com/wp-content/uploads/2015/03/336x280-b4.jpg" alt="Ad Rede Abr &#8211; 300&#215;250"></a></div><div
class="mom-ad" data-id="10945" style="width:300px; height:250px; margin-bottom:0px;"> <a
href="#" target=""><img
src="http://redeabr.com/wp-content/uploads/2014/08/slide5.jpg" alt="Ad Rede Abr &#8211; 300&#215;250"></a></div><div
class="mom-ad" data-id="10945" style="width:300px; height:250px; margin-bottom:0px;"> <a
href="#" target=""><img
src="http://redeabr.com/wp-content/uploads/2014/08/slide3.jpg" alt="Ad Rede Abr &#8211; 300&#215;250"></a></div></div></div></div></div><div
class="widget widget_text"><div
class="widget-title"><h2>Resultados Brasileirão &#8211; Séries A e B</h2></div><div
class="textwidget"><div
class="tbnet-gadget" style="margin-top: 10px; margin-bottom: 10px;"><div
id="tbnet-g4">Carregando...</div><a
id="tbnet-link" href="http://www.tabeladobrasileirao.net/" target="_blank" class="tbnet-link" title="Tabela do Brasileirão">Tabela do Brasileirão</a><script async src="http://gadgetsparablog.com/ws/tabeladobrasileirao/script?funcao=g4&campeonato=serie-a" type="text/javascript"></script></div><script>document.getElementById("tbnet-link").removeAttribute("href");</script><div
style="text-align:center;"> <a
class="wpb_button_a" title="Veja a Classificação Completa" href="/classificacao-do-brasileirao/"><span
class="wpb_button  wpb_btn-danger wpb_btn-large">Veja a Classificação Completa</span></a></div></div></div><div
class="widget widget_search"><div
class="widget-title"><h2>Busca</h2></div><div
class="search-box"><form
role="search" method="get" class="search-form mom-search-form" action="http://redeabr.com"> <input
type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';"> <button
type="submit" class="search-submit" value="Search"></button></form></div></div><div
class="widget momizat-social_counter"><div
class="widget-title"><h2>Redes Sociais</h2></div><ul
class="social-counter"><li
class="sc-twitter"><div
class="sc-header"> <a
href="http://twitter.com/radio650am" target="_blank"> <i
class="momizat-icon-twitter"></i> <small>Followers</small> </a></div><div
class="sc-footer"> <span></span></div></li><li
class="sc-facebook"><div
class="sc-header"> <a
href="" target="_blank"> <i
class="enotype-icon-facebook"></i> <small>Fans</small> </a></div><div
class="sc-footer"> <span>0</span></div></li><li
class="sc-youtube"><div
class="sc-header"> <a
href="" target="_blank"> <i
class="fa-icon-youtube"></i> <small>Subscribers</small> </a></div><div
class="sc-footer"> <span>0</span></div></li><li
class="sc-soundcloude"><div
class="sc-header"> <a
href="http://soundcloud.com/redeabr" target="_blank"> <i
class="momizat-icon-soundcloud"></i> <small>Followers</small> </a></div><div
class="sc-footer"> <span>55</span></div></li></ul></div></aside></div></div></div> <footer
class="footer clearfix"><div
class="inner"><div
class="footer-widget one_fourth"><div
class="widget widget_text"><div
class="widget-title"><h2>Sobre Nós</h2></div><div
class="textwidget"><p>A Rede Abr é a única rádio brasileira com programação em português praticamente 24 horas por dia, já que temos como propósito não apenas manter e incentivar a informação, cultura e entretenimento dos brasileiros, como também dos imigrantes que um dia ajudaram a criar os Estados Unidos.</p></div></div><div
class="widget social-icons"><div
class="widget-title"><h2>siga-nos</h2></div><ul
class="social-widget clearfix"><li
class="twitter"><a
href="https://twitter.com/radio650am"></a></li><li
class="facebook"><a
href="https://www.facebook.com/Radio650AMOnline"></a></li><li
class="gplus"><a
href="#"></a></li><li
class="rss"><a
href="#"></a></li><li
class="youtube"><a
href="https://www.youtube.com/channel/UClcsO46mfkCrNPB4TINtBVg"></a></li><li
class="vimeo"><a
href="#"></a></li></ul></div></div><div
class="footer-widget one_fourth"><div
class="widget posts"><div
class="widget-title"><h2>Posts Aleatórios</h2></div><ul
class="post-list"><li
itemscope="" itemtype="http://schema.org/Article"> <figure
class="post-thumbnail"><a
itemprop="url" href="http://redeabr.com/identificado-homem-que-matou-ex-namorada-em-peabody/" rel="bookmark"> <img
itemprop="image" src="http://redeabr.com/wp-content/uploads/2016/01/gelcino-oliveira-170x113.jpg" data-hidpi="http://redeabr.com/wp-content/uploads/2016/01/gelcino-oliveira-367x237.jpg" alt="Identificado homem que matou ex-namorada em Peabody"> </a></figure><h2 itemprop="name"><a
itemprop="url" href="http://redeabr.com/identificado-homem-que-matou-ex-namorada-em-peabody/" rel="bookmark">Identificado homem que matou ex-namorada em Peabody</a></h2><div
class="entry-meta"> <time
class="entry-date" datetime="2016-01-27T11:49:58+00:00" itemprop="dateCreated"><i
class="momizat-icon-calendar"></i>January 27, 2016</time><div
class="comments-link"> <i
class="momizat-icon-bubbles4"></i><a
href="http://redeabr.com/identificado-homem-que-matou-ex-namorada-em-peabody/">(3) Comments</a></div></div> <a
href="http://redeabr.com/identificado-homem-que-matou-ex-namorada-em-peabody/" class="read-more-link">Read more...</a></li><li
itemscope="" itemtype="http://schema.org/Article"> <figure
class="post-thumbnail"><a
itemprop="url" href="http://redeabr.com/cruzeiro-e-lider-absoluto-do-1o-turno-da-serie-a/" rel="bookmark"> <img
itemprop="image" src="http://redeabr.com/wp-content/uploads/2014/09/Líder-Cruzeiro-Série-A-170x113.jpg" data-hidpi="http://redeabr.com/wp-content/uploads/2014/09/Líder-Cruzeiro-Série-A-367x237.jpg" alt="Cruzeiro é líder absoluto do 1º turno da Série A"> </a></figure><h2 itemprop="name"><a
itemprop="url" href="http://redeabr.com/cruzeiro-e-lider-absoluto-do-1o-turno-da-serie-a/" rel="bookmark">Cruzeiro é líder absoluto do 1º turno da Série A</a></h2><div
class="entry-meta"> <time
class="entry-date" datetime="2014-09-07T20:24:18+00:00" itemprop="dateCreated"><i
class="momizat-icon-calendar"></i>September 07, 2014</time><div
class="comments-link"> <i
class="momizat-icon-bubbles4"></i><a
href="http://redeabr.com/cruzeiro-e-lider-absoluto-do-1o-turno-da-serie-a/">(2) Comments</a></div></div> <a
href="http://redeabr.com/cruzeiro-e-lider-absoluto-do-1o-turno-da-serie-a/" class="read-more-link">Read more...</a></li><li
itemscope="" itemtype="http://schema.org/Article"> <figure
class="post-thumbnail"><a
itemprop="url" href="http://redeabr.com/musica-do-dia-simples-desejo-part-gilberto-gil-thiaguinho/" rel="bookmark"> <img
itemprop="image" src="http://redeabr.com/wp-content/uploads/2014/09/Thiaguinho-e-Giuberto-Gil-170x113.jpg" data-hidpi="http://redeabr.com/wp-content/uploads/2014/09/Thiaguinho-e-Giuberto-Gil-367x237.jpg" alt="MÚSICA DO DIA: Simples Desejo (Part. Gilberto Gil)  Thiaguinho"> </a></figure><h2 itemprop="name"><a
itemprop="url" href="http://redeabr.com/musica-do-dia-simples-desejo-part-gilberto-gil-thiaguinho/" rel="bookmark">MÚSICA DO DIA: Simples Desejo (Part. Gilberto Gil)  Thiaguinho</a></h2><div
class="entry-meta"> <time
class="entry-date" datetime="2014-09-10T02:01:25+00:00" itemprop="dateCreated"><i
class="momizat-icon-calendar"></i>September 10, 2014</time><div
class="comments-link"> <i
class="momizat-icon-bubbles4"></i><a
href="http://redeabr.com/musica-do-dia-simples-desejo-part-gilberto-gil-thiaguinho/">(2) Comments</a></div></div> <a
href="http://redeabr.com/musica-do-dia-simples-desejo-part-gilberto-gil-thiaguinho/" class="read-more-link">Read more...</a></li><li
itemscope="" itemtype="http://schema.org/Article"> <figure
class="post-thumbnail"><a
itemprop="url" href="http://redeabr.com/nota-de-falecimento-pastor-joel-ferreira/" rel="bookmark"> <img
itemprop="image" src="http://redeabr.com/wp-content/uploads/2015/11/pr-joel-ferreira-170x113.jpg" data-hidpi="http://redeabr.com/wp-content/uploads/2015/11/pr-joel-ferreira-367x237.jpg" alt="Nota de falecimento: pastor Joel Ferreira"> </a></figure><h2 itemprop="name"><a
itemprop="url" href="http://redeabr.com/nota-de-falecimento-pastor-joel-ferreira/" rel="bookmark">Nota de falecimento: pastor Joel Ferreira</a></h2><div
class="entry-meta"> <time
class="entry-date" datetime="2015-11-28T19:13:03+00:00" itemprop="dateCreated"><i
class="momizat-icon-calendar"></i>November 28, 2015</time><div
class="comments-link"> <i
class="momizat-icon-bubbles4"></i><a
href="http://redeabr.com/nota-de-falecimento-pastor-joel-ferreira/">(2) Comments</a></div></div> <a
href="http://redeabr.com/nota-de-falecimento-pastor-joel-ferreira/" class="read-more-link">Read more...</a></li></ul></div></div><div
class="footer-widget one_fourth"><div
class="widget momizat-twitter"><div
class="widget-title"><h2>Twitter</h2></div><div
class="twitter-widget"><ul
class="tweet_list"><li><div></div></li></ul></div></div><div
class="widget widget_glt_widget"><div
class="widget-title"><h2>Translate:</h2></div><div
id="flags" class="size20"><ul
id="sortable" class="ui-sortable" style="float:left"><li
id='English'><a
title='English' class='notranslate flag en'></a></li><li
id='French'><a
title='French' class='notranslate flag fr'></a></li><li
id='German'><a
title='German' class='notranslate flag de'></a></li><li
id='Italian'><a
title='Italian' class='notranslate flag it'></a></li><li
id='Japanese'><a
title='Japanese' class='notranslate flag ja'></a></li><li
id='Spanish'><a
title='Spanish' class='notranslate flag es'></a></li></ul></div><div
id="google_language_translator"></div></div></div><div
class="footer-widget one_fourth last"><div
class="widget widget_nav_menu"><div
class="widget-title"><h2>Menu</h2></div><div
class="menu-footer-right-menu-container"><ul
id="menu-footer-right-menu" class="menu"><li
id="menu-item-3757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3757"><a
href="http://redeabr.com/">Home Page</a></li><li
id="menu-item-3758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3758"><a
href="http://redeabr.com/fale-conosco/">Fale Conosco</a></li><li
id="menu-item-3759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3759"><a
href="http://redeabr.com/trabalhe-conosco/">Trabalhe Conosco</a></li><li
id="menu-item-3761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3761"><a
target="_blank" href="http://redeabr.com/radio-live.html">Ouça Ao Vivo</a></li><li
id="menu-item-3760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3760"><a
href="http://redeabr.com/estudio-ao-vivo/">ESTÚDIO AO VIVO</a></li><li
id="menu-item-3762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3762"><a
href="http://redeabr.com/wp-login.php" class=" palo-modal-login-trigger" data-palo-modal="http://redeabr.com/wp-login.php?palo-login=1">Login</a></li></ul></div></div><div
class="widget momizat-news_letter"><div
class="widget-title"><h2>Newsletter</h2></div><div
class="newsletter mom-newsletter"><p
class="nsd">Receba as últimas notícias em seu email.</p><form
action="" class="mn-form mom_mailchimp_subscribe" method="post" data-list_id="f60f505336"> <span
class="sf-loading"><img
src="http://redeabr.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt=""></span> <input
name="email" class="mms-email nsf" type="text" placeholder="Enter your e-mail .."> <button
class="button nsb" type="submit">Subscribe</button></form></div></div></div></div> </footer><div
class="footer-menu clearfix"><div
class="inner"><ul
id="menu-footer-menu" class="footer_mega_menu"><li
id="menu-item-3751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a
href="http://redeabr.com/category/noticias/comunidade/">Comunidade<span
class="menu_bl" style="background:#8224e3;"></span></a></li><li
id="menu-item-3752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a
href="http://redeabr.com/category/noticias/saude/">Saúde<span
class="menu_bl" style="background:#1e73be;"></span></a></li><li
id="menu-item-3753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a
href="http://redeabr.com/category/noticias/brasil/">Brasil<span
class="menu_bl" style="background:#81d742;"></span></a></li><li
id="menu-item-3754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a
href="http://redeabr.com/category/noticias/atualidade/">Atualidade<span
class="menu_bl" style="background:#eeee22;"></span></a></li><li
id="menu-item-3755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a
href="http://redeabr.com/category/noticias/us-news/">US News<span
class="menu_bl" style="background:#dd9933;"></span></a></li><li
id="menu-item-3756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a
href="http://redeabr.com/category/noticias/esportes/">Esportes<span
class="menu_bl" style="background:#dd3333;"></span></a></li></ul></div></div><div
class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div
class="inner"><div
class="alignright"><div
class="menu-top-menu-container"><ul
id="menu-top-menu-2" class="footer-bottom-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1322"><a
href="http://redeabr.com/">Home</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3576"><a
href="http://redeabr.com/fale-conosco/">Fale Conosco</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7505"><a
href="http://redeabr.com/anuncie-aqui/">Anuncie Aqui</a></li><li
class="mpopup menu-item menu-item-type-custom menu-item-object-custom menu-item-2529"><a
title="blank" target="_blank" href="http://96.233.71.3:8000/wsro_stream">Ouça Ao Vivo</a></li><li
class="studiopopup menu-item menu-item-type-post_type menu-item-object-page menu-item-3249"><a
target="_blank" href="http://redeabr.com/estudio-ao-vivo/">Estúdio Ao Vivo</a></li></ul></div><ul
class="footer-bottom-social"><li
class="facebook"><a
href="https://www.facebook.com/RadioABR" target="_blank"></a></li><li
class="twitter"><a
href="https://twitter.com/radio650am" target="_blank"></a></li><li
class="youtube"><a
href="https://www.youtube.com/channel/UClcsO46mfkCrNPB4TINtBVg" target="_blank"></a></li><li
class="rss"><a
href="http://redeabr.com/feed/" target="_blank"></a></li></ul></div><div
class="alignleft"><div
class="footer-logo"> <a
itemprop="url" href="http://redeabr.com"> <img
itemprop="logo" src="http://www.redeabr.com/wp-content/uploads/2014/08/Logo-Langer-Group.png" alt="Rede ABR"> </a></div><div
class="copyrights">Copyright © 2015 RedeABR</div></div></div></div> <a
class="toup" href="#"><i
class="enotype-icon-arrow-up6"></i></a></div><div
id="cfn_floating_menu" class="cfn_menu_floating_menu_container right"><ul
id="menu-ouca-ao-vivo" class="menu"><li
id="menu-item-11220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11220"><a
target="_blank" href="http://ustre.am/1wc3y">ESTÚDIO A &#8211; AO VIVO</a></li><li
id="menu-item-11184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11184"><a
target="_blank" href="http://ustre.am/1m4rZ">ESTÚDIO C &#8211; AO VIVO</a></li><li
id="menu-item-11185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11185"><a
target="_blank" href="http://ustre.am/1tHUy">ESTÚDIO HYANNIS &#8211; AO VIVO</a></li><li
id="menu-item-2531" class="mpopup menu-item menu-item-type-custom menu-item-object-custom menu-item-2531"><a
target="_blank" href="http://71.174.230.104:8000/wsro_stream">OUÇA AO VIVO WSRO &#8211; 650AM</a></li><li
id="menu-item-8443" class="mpopup menu-item menu-item-type-custom menu-item-object-custom menu-item-8443"><a
target="_blank" href="http://71.174.230.104:8000/wbas_stream">OUÇA AO VIVO WBAS &#8211; 1240 AM</a></li><li
id="menu-item-8442" class="mpopup menu-item menu-item-type-custom menu-item-object-custom menu-item-8442"><a
target="_blank" href="http://71.174.230.101:8000/wzbr_stream">OUÇA AO VIVO WZBR &#8211; 1410 AM</a></li></ul></div><script language="javascript" type="text/javascript">var CFM_MENU_PARAMS='{"is_mobile":false,"top_distance":50,"animate":0,"position":"right"}';</script><script type="text/javascript">var gmapstyles='default';</script><script>/*<![CDATA[*/jQuery(document).ready(function(a){a("a.nturl").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang)}function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix)}default_lang="pt",lang_prefix=a(this).attr("class").split(" ")[2],lang_prefix==default_lang?l():n()}),a("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang)}function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix)}default_lang="pt",lang_prefix=a(this).attr("class").split(" ")[2],a(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==a("body > #google_language_translator").length&&a("#glt-footer").html("<div id='google_language_translator'></div>")});/*]]>*/</script><div
id="glt-translate-trigger"><span
class="notranslate">Translate &raquo;</span></div><div
id="glt-toolbar"></div><div
id="flags" style="display:none"><ul
id="sortable" class="ui-sortable"><li
id='English'><a
title='English' class='notranslate flag en'></a></li><li
id='French'><a
title='French' class='notranslate flag fr'></a></li><li
id='German'><a
title='German' class='notranslate flag de'></a></li><li
id='Italian'><a
title='Italian' class='notranslate flag it'></a></li><li
id='Japanese'><a
title='Japanese' class='notranslate flag ja'></a></li><li
id='Spanish'><a
title='Spanish' class='notranslate flag es'></a></li></ul></div><div
id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit(){new google.translate.TranslateElement({pageLanguage:'pt',layout:google.translate.TranslateElement.InlineLayout.HORIZONTAL,autoDisplay:false},'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script><div
id="wp-auth-check-wrap" class="hidden"><div
id="wp-auth-check-bg"></div><div
id="wp-auth-check"><div
class="wp-auth-check-close" tabindex="0" title="Close"></div><div
id="wp-auth-check-form" data-src="http://redeabr.com/wp-login.php?palo-login=1"></div><div
class="wp-auth-fallback"></div></div></div><style>#wp-auth-check-wrap #wp-auth-check{padding-top:0 !important}#wp-auth-check-wrap .wp-auth-check-close:before{color:  !important}</style><script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function($){$('a[href="#pa_modal_login"]').attr('href','http://redeabr.com/wp-login.php').attr('data-palo-modal','http://redeabr.com/wp-login.php?palo-login=1'.replace('&amp;','&')).addClass('palo-modal-login-trigger');$('a[href="#pa_modal_register"]').attr('href','http://redeabr.com/wp-login.php?action=register').attr('data-palo-modal','http://redeabr.com/wp-login.php?action=register&palo-login=1'.replace('&amp;','&')).addClass('palo-modal-login-trigger');});/*]]>*/</script><link
rel='stylesheet' id='eventon_dynamic_styles-css'  href='http://redeabr.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.2.14' type='text/css' media='all' /><link
rel='stylesheet' id='palo-front-css'  href='http://redeabr.com/wp-content/plugins/pa-login/assets/css/front.css?ver=4.2.14' type='text/css' media='all' /><link
rel='stylesheet' id='wp-auth-check-css'  href='http://redeabr.com/wp-includes/css/wp-auth-check.min.css?ver=4.2.14' type='text/css' media='all' /><script type='text/javascript' src='http://redeabr.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://redeabr.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://redeabr.com/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script><script type='text/javascript' src='http://redeabr.com/wp-includes/js/comment-reply.min.js?ver=4.2.14'></script><script type='text/javascript' src='http://redeabr.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script><script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/redeabr.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};</script><script type='text/javascript' src='http://redeabr.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script><script type='text/javascript'>var pollsL10n={"ajax_url":"http:\/\/redeabr.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};</script><script type='text/javascript' src='http://redeabr.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script><script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201716'></script><script type='text/javascript'>var momAjaxL={"url":"http:\/\/redeabr.com\/wp-admin\/admin-ajax.php","nonce":"257d56bdf1","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/redeabr.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};</script><script type='text/javascript' src='http://redeabr.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script><script type='text/javascript' src='http://redeabr.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script><script type='text/javascript' src='http://redeabr.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.3.2'></script><script type='text/javascript'>var fbs_object={"app_id":"","site_url":"http:\/\/redeabr.com"};</script><script type='text/javascript' src='http://redeabr.com/wp-content/plugins/facebook_survivor/js/fbs.js'></script><script type='text/javascript' src='http://redeabr.com/wp-content/plugins/pa-login/assets/js/frontend.js?ver=4.2.14'></script><!--[if IE]><script type="text/javascript">if(0===window.location.hash.indexOf('#comment-')){window.location.hash=window.location.hash;}</script><![endif]--><script type="text/javascript">/*<![CDATA[*/var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=74980792&postid=11814&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=identicon&greeting=Deixe+um+Coment%C3%A1rio&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en-GB&jetpack_version=3.6.1&sig=ed774d6476bd026b3a2bdd4761041f1f189a286d#parent=http%3A%2F%2Fredeabr.com%2Fmorre-jefferson-silva-apos-batalha-contra-a-leucemia%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=74980792&postid=11814&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=identicon&greeting=Deixe+um+Coment%C3%A1rio&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en-GB&jetpack_version=3.6.1&sig=ed774d6476bd026b3a2bdd4761041f1f189a286d#parent=http%3A%2F%2Fredeabr.com%2Fmorre-jefferson-silva-apos-batalha-contra-a-leucemia%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}
if(!comm_par){return cancelReturn;}
comm_par=0;tellFrameNewParent();return cancelReturn;};}
if(comm_par==parentId){return returnValue;}
comm_par=parentId;tellFrameNewParent();return returnValue;};}
if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){if("http:\/\/jetpack.wordpress.com"!==event.origin){return;}
jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){if("http:\/\/jetpack.wordpress.com"!==event.origin){return;}
jQuery(frame).height(event.data);});}}/*]]>*/</script><script type='text/javascript' src='http://stats.wp.com/e-201716.js' async defer></script><script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:3.6.1',blog:'74980792',post:'11814',tz:'-4',srv:'redeabr.com'}]);_stq.push(['clickTrackerInit','74980792','11814']);</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-18166027-1','auto');ga('send','pageview');</script></body></html>